<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Mulheres são presas com drogas que seriam levadas para penitenciária - GI NOTICIAS</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ginoticias.com.br/xmlrpc.php" />
    <style type='text/css'>Default CSS Comment</style><meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2017/01/18.jpg" /><meta name="author" content="Gi Notícias">
<link rel="icon" type="image/png" href="http://ginoticias.com.br/wp-content/uploads/2015/08/GI-ICO-12.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://ginoticias.com.br/wp-content/uploads/2015/08/GINOTICIAS-05.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://ginoticias.com.br/wp-content/uploads/2015/08/GINOTICIAS-05.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://ginoticias.com.br/wp-content/uploads/2015/08/GINOTICIAS-05.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://ginoticias.com.br/wp-content/uploads/2015/08/GINOTICIAS-05.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://ginoticias.com.br/wp-content/uploads/2015/08/GINOTICIAS-05.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mulheres são presas com drogas que seriam levadas para penitenciária - GI NOTICIAS" />
<meta property="og:description" content="Uma das indiciadas escondia um invólucro de entorpecente no órgão genital." />
<meta property="og:url" content="http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/" />
<meta property="og:site_name" content="GI NOTICIAS" />
<meta property="article:publisher" content="https://www.facebook.com/ginoticias" />
<meta property="article:section" content="NOTÍCIAS" />
<meta property="article:published_time" content="2017-01-06T16:06:28+00:00" />
<meta property="fb:app_id" content="1603469316582634" />
<meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2017/01/18.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Uma das indiciadas escondia um invólucro de entorpecente no órgão genital.
"/>
<meta name="twitter:title" content="Mulheres são presas com drogas que seriam levadas para penitenciária - GI NOTICIAS"/>
<meta name="twitter:image" content="http://ginoticias.com.br/wp-content/uploads/2017/01/18.jpg"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para GI NOTICIAS &raquo;" href="http://ginoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para GI NOTICIAS &raquo;" href="http://ginoticias.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ginoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=f157bda97289731e13f1659184d0d39a"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='luplupload-css'  href='http://ginoticias.com.br/wp-content/plugins/wp_pro_live_reporting/includes/css/lu_plupload.css?ver=f157bda97289731e13f1659184d0d39a' type='text/css' media='all' />
<link rel='stylesheet' id='wp_lu_bootstrap_css-css'  href='http://ginoticias.com.br/wp-content/plugins/wp_pro_live_reporting/includes/css/lu_bootstrap.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_lu_style-css'  href='http://ginoticias.com.br/wp-content/plugins/wp_pro_live_reporting/includes/css/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_lu_fontawesome_css-css'  href='http://ginoticias.com.br/wp-content/plugins/wp_pro_live_reporting/includes/fonts/awesome/assets/v4/css/font-awesome.min.css?ver=f157bda97289731e13f1659184d0d39a' type='text/css' media='all' />
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://ginoticias.com.br/wp-content/plugins/recentposts308/css/layout.css?ver=f157bda97289731e13f1659184d0d39a' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/frontend/css/bootstrap.min.css?ver=f157bda97289731e13f1659184d0d39a' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/frontend/css/skins/all.css?ver=f157bda97289731e13f1659184d0d39a' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/frontend/css/poller_master_style_front.css?ver=f157bda97289731e13f1659184d0d39a' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=f157bda97289731e13f1659184d0d39a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COpen+Sans+Condensed%3A400%2C700&#038;ver=f157bda97289731e13f1659184d0d39a' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ginoticias.com.br/wp-content/themes/GI/style.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/wp_pro_live_reporting/includes/js/lu_plupload.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/wp_pro_live_reporting/includes/js/libs/bootstrap.min.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<link rel='https://api.w.org/' href='http://ginoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ginoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ginoticias.com.br/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://ginoticias.com.br/?p=22652' />
<link rel="alternate" type="application/json+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'http://ginoticias.com.br/wp-admin/admin-ajax.php';</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ginoticias.com.br/?wordfence_logHuman=1&hid=24CC8B31CB55E6E9C970CE03392B61CC');
</script><style type="text/css">

/* -----------------------------------
 * Background Color
 * ----------------------------------- */
.live_updates_container ul.live_stream li, .live_updates_container .line, .live_stream li span.time, .live_stream li span.arrow, .live_updates_container .live_loader_title, .live_updates_container .live_loader_loading_cont, .live_updates_container .live_loader_between, .lu_load_all_btn, .live_updates_container .create_updates .create_update_cont {
    background-color: #eaeaea;
}


/* -----------------------------------
 * Main Color
 * ----------------------------------- */
.live_stream li span.time > span, .live_stream .main-title .content, .live_updates_container .line span, .live_stream li span.arrow span {
	background-color: #0075af !important;
}
.live_stream li span.time > span {
	border: 1px solid #0075af;
}
.live_stream li span.arrow span {
	color:#0075af;
}


/* -----------------------------------
 * Icon Color
 * ----------------------------------- */
.live_stream .quote .icon .fa, .live_stream .quote .source .fa {
	color:#5db1d8;
}


/* -----------------------------------
 * Preloader circle Color
 * ----------------------------------- */
.live_updates_container .loading {
	border-top-color: #F8CB19;
}
</style>	<script type="text/javascript">
		var base_plupload_config = {"runtimes":"html5,silverlight,flash,html4","browse_button":"plupload-browse-button","container":"plupload-upload-ui","drop_element":"drag-drop-area","file_data_name":"async-upload","multiple_queues":true,"max_file_size":"1073741824b","url":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php","flash_swf_url":"http:\/\/ginoticias.com.br\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/ginoticias.com.br\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":[{"title":"Arquivos Permitidos","extensions":"*"}],"multipart":true,"urlstream_upload":true,"multi_selection":false,"multipart_params":{"_ajax_nonce":"","action":"plupload_action","imgid":0}};
	</script>
	<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.0";
var td_get_template_directory_uri="http:\/\/ginoticias.com.br\/wp-content\/themes\/GI";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="Por favor espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=50;
var tds_theme_color_site_wide="#8e8e8e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #% curr% n\u00e3o p\u00f4de ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65974326-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://ginoticias.com.br/wp-content/uploads/2015/07/GI-ICO-12-55b7b36fv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://ginoticias.com.br/wp-content/uploads/2015/07/GI-ICO-12-55b7b36fv1_site_icon-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ginoticias.com.br/wp-content/uploads/2015/07/GI-ICO-12-55b7b36fv1_site_icon-256x256.png" />
<meta name="msapplication-TileImage" content="http://ginoticias.com.br/wp-content/uploads/2015/07/GI-ICO-12-55b7b36fv1_site_icon-280x280.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-22652 single-format-standard mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria wpb-js-composer js-comp-ver-4.12 vc_non_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://ginoticias.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://ginoticias.com.br/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ginoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4fYUNbt5yF2nnG1WjmGK6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-2480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-2480"><a href="http://ginoticias.com.br/category/regional/">REGIONAL</a></li>
<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1051"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS</a></li>
<li id="menu-item-2314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2314"><a href="http://ginoticias.com.br/blog/tocando/">LINGUA QUENTE</a></li>
<li id="menu-item-1549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1549"><a href="http://ginoticias.com.br/category/noticias/politica/">ELEIÇÕES 2016</a></li>
<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://ginoticias.com.br/category/artigos/">ARTIGOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ginoticias.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-barra" class="top-header-menu"><li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-274"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-276"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2525"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://ginoticias.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://ginoticias.com.br/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ginoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4fYUNbt5yF2nnG1WjmGK6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ENTRAR</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bem-vindo! Entre na sua conta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="seu nome de usuário" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="sua senha" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha ?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recuperar sua senha</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="seu email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://ginoticias.com.br/">
			<img class="td-retina-data" data-retina="http://ginoticias.com.br/wp-content/uploads/2015/07/Gi-Notícias-LOGO-23-11.png" src="http://ginoticias.com.br/wp-content/uploads/2015/07/Gi-Notícias-LOGO-23-11.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://ginoticias.com.br/">
			<img class="td-retina-data" data-retina="http://ginoticias.com.br/wp-content/uploads/2015/07/Gi-Notícias-LOGO-23-11.png" src="http://ginoticias.com.br/wp-content/uploads/2015/07/Gi-Notícias-LOGO-23-11.png" alt=""/>
			<span class="td-visual-hidden">GI NOTICIAS</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-normal-menu menu-item-2480"><a href="http://ginoticias.com.br/category/regional/">REGIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1051"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2314"><a href="http://ginoticias.com.br/blog/tocando/">LINGUA QUENTE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1549"><a href="http://ginoticias.com.br/category/noticias/politica/">ELEIÇÕES 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1052"><a href="http://ginoticias.com.br/category/artigos/">ARTIGOS</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ginoticias.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-22652" class="post-22652 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-osvaldo-cruz category-policia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Mulheres são presas com drogas que seriam levadas para penitenciária</h1>

                                    <p class="td-post-sub-title">Uma das indiciadas escondia um invólucro de entorpecente no órgão genital.
</p>
                

                <div class="meta-info">

                    <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span> </span><a rel="nofollow" href="#">G1 PRESIDENTE PRUDENTE</a></div></div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:06:28+00:00" >6 de janeiro de 2017 | 4:06 PM</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title"> </span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mulheres+s%C3%A3o+presas+com+drogas+que+seriam+levadas+para+penitenci%C3%A1ria&url=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F&via=ginoticias"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/&amp;media=http://ginoticias.com.br/wp-content/uploads/2017/01/18.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mulheres+s%C3%A3o+presas+com+drogas+que+seriam+levadas+para+penitenci%C3%A1ria%20-%20http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/" data-text="Mulheres são presas com drogas que seriam levadas para penitenciária" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://ginoticias.com.br/wp-content/uploads/2017/01/18.jpg" data-caption="Drogas seriam levadas para a penitenciária de Pacaembu (Foto: Polícia Militar/Cedida)
"><img width="620" height="465" class="entry-thumb td-modal-image" src="http://ginoticias.com.br/wp-content/uploads/2017/01/18.jpg" alt="" title="18"/></a><figcaption class="wp-caption-text">Drogas seriam levadas para a penitenciária de Pacaembu (Foto: Polícia Militar/Cedida)
</figcaption></figure></div>        <p>Quatro mulheres, de 36, 29, 28 e 20 anos, foram presas por tráfico de drogas por volta das 21h30 desta quinta-feira (5), no km 570 da Rodovia Comandante João Ribeiro de Barros (SP-294), em Osvaldo Cruz. Segundo informações da Polícia Militar (PM), foram localizados cinco invólucros de maconha, dos quais um estava escondido no órgão genital de uma das mulheres. Também foram apreendidos dois tabletes da mesma droga e um invólucro de cocaína.</p>
<p>De acordo com a PM, elas confessaram que levariam os entorpecentes para companheiros que estão presos na penitenciária de Pacaembu. Ao todo, as mulheres levavam 2,143 quilos de maconha e 220 gramas de cocaína.</p>
<p>Também foram apreendidos R$ 492 em dinheiro e dois celulares. De acordo com a polícia, as mulheres vinham de São Paulo (SP) para o Oeste Paulista em uma van, de cor preta, com placas da capital paulista. Durante fiscalização de rotina, uma equipe policial deu sinal de parada ao veículo, mas o motorista não obedeceu ao comando, sendo necessário realizar acompanhamento.</p>
<p>Após abordagem e revista interna, as drogas foram encontradas em uma sacola preta. As mulheres foram levadas para a Delegacia da Polícia Civil, em Osvaldo Cruz, para posterior remoção à Cadeia de Adamantina, ainda conforme a PM.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                         </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title"> </span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mulheres+s%C3%A3o+presas+com+drogas+que+seriam+levadas+para+penitenci%C3%A1ria&url=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F&via=ginoticias"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/&amp;media=http://ginoticias.com.br/wp-content/uploads/2017/01/18.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mulheres+s%C3%A3o+presas+com+drogas+que+seriam+levadas+para+penitenci%C3%A1ria%20-%20http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/" data-text="Mulheres são presas com drogas que seriam levadas para penitenciária" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gi Notícias"></span><meta itemprop="datePublished" content="2017-01-06T16:06:28+00:00"><meta itemprop="dateModified" content="2017-01-06T16:06:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ginoticias.com.br/mulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2015/07/Gi-Notícias-LOGO-23-11.png"></span><meta itemprop="name" content="GI NOTICIAS"></span><meta itemprop="headline " content="Mulheres são presas com drogas que seriam levadas para penitenciária"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2017/01/18.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="465"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_5872d8af1638d = new tdBlock();
block_td_uid_2_5872d8af1638d.id = "td_uid_2_5872d8af1638d";
block_td_uid_2_5872d8af1638d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5872d8af1638d_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22652,"live_filter_cur_post_author":"7"}';
block_td_uid_2_5872d8af1638d.td_column_number = "3";
block_td_uid_2_5872d8af1638d.block_type = "td_block_related_posts";
block_td_uid_2_5872d8af1638d.post_count = "6";
block_td_uid_2_5872d8af1638d.found_posts = "3012";
block_td_uid_2_5872d8af1638d.header_color = "";
block_td_uid_2_5872d8af1638d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5872d8af1638d.max_num_pages = "502";
tdBlocksArray.push(block_td_uid_2_5872d8af1638d);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5872d8af1638d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5872d8af1638d" ><h4 class="td-related-title"><a id="td_uid_3_5872d8af17a1d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5872d8af1638d" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_4_5872d8af17a66" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5872d8af1638d" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_2_5872d8af1638d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/pagamento-de-ipva-de-carro-com-placa-final-1-vai-ate-esta-segunda/" rel="bookmark" title="Pagamento de IPVA de carro com placa final 1 vai até esta segunda"><img width="238" height="178" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/ipva-pagar-238x178.jpg" alt="" title="Pagamento de IPVA de carro com placa final 1 vai até esta segunda"/></a></div>                <div class="td_quote_on_blocks">FIQUE ATENTO</div>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/pagamento-de-ipva-de-carro-com-placa-final-1-vai-ate-esta-segunda/" rel="bookmark" title="Pagamento de IPVA de carro com placa final 1 vai até esta segunda">Pagamento de IPVA de carro com placa final 1 vai até esta segunda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/contas-de-telefone-ficam-mais-caras-a-partir-deste-mes-apos-mudanca-no-icms/" rel="bookmark" title="Contas de telefone ficam mais caras a partir deste mês após mudança no ICMS"><img width="238" height="178" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/smartphone-238x178.jpg" alt="" title="Contas de telefone ficam mais caras a partir deste mês após mudança no ICMS"/></a></div>                <div class="td_quote_on_blocks">AUMENTO</div>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/contas-de-telefone-ficam-mais-caras-a-partir-deste-mes-apos-mudanca-no-icms/" rel="bookmark" title="Contas de telefone ficam mais caras a partir deste mês após mudança no ICMS">Contas de telefone ficam mais caras a partir deste mês após mudança no ICMS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/febre-aftosa-9936-do-rebanho-paulista-esta-vacinado-contra-a-doenca/" rel="bookmark" title="Febre aftosa: 99,36% do rebanho paulista está vacinado contra a doença"><img width="238" height="178" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/aftosa-238x178.jpg" alt="" title="Febre aftosa: 99,36% do rebanho paulista está vacinado contra a doença"/></a></div>                <div class="td_quote_on_blocks">CONTROLE</div>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/febre-aftosa-9936-do-rebanho-paulista-esta-vacinado-contra-a-doenca/" rel="bookmark" title="Febre aftosa: 99,36% do rebanho paulista está vacinado contra a doença">Febre aftosa: 99,36% do rebanho paulista está vacinado contra a doença</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/controle-de-vetores-inicia-inquerito-canino-em-lucelia/" rel="bookmark" title="Controle de Vetores inicia inquérito canino em Lucélia"><img width="238" height="178" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/15826382_673447459493059_8945835720229739452_n-238x178.jpg" alt="" title="Controle de Vetores inicia inquérito canino em Lucélia"/></a></div>                <div class="td_quote_on_blocks">SAÚDE</div>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/controle-de-vetores-inicia-inquerito-canino-em-lucelia/" rel="bookmark" title="Controle de Vetores inicia inquérito canino em Lucélia">Controle de Vetores inicia inquérito canino em Lucélia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/pat-de-adamantina-passara-por-reestruturacao-para-melhor-atender-as-demandas-locais/" rel="bookmark" title="PAT de Adamantina passará por reestruturação para melhor atender as demandas locais"><img width="238" height="178" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/pat-de-adamantina-passara-por-reestruturaaao-para-melhor-atender-as-demandas-locaisjpg1483728372586fe5f425f89-238x178.jpg" alt="" title="PAT de Adamantina passará por reestruturação para melhor atender as demandas locais"/></a></div>                <div class="td_quote_on_blocks">EMPREGO</div>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/pat-de-adamantina-passara-por-reestruturacao-para-melhor-atender-as-demandas-locais/" rel="bookmark" title="PAT de Adamantina passará por reestruturação para melhor atender as demandas locais">PAT de Adamantina passará por reestruturação para melhor atender as demandas locais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/com-posse-de-izaque-silva-regiao-conta-com-tres-deputados-federais/" rel="bookmark" title="Com posse de Izaque Silva, região conta com três deputados federais"><img width="238" height="178" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/4d0a676393495dc36304c04d8939a536-238x178.jpg" alt="" title="Com posse de Izaque Silva, região conta com três deputados federais"/></a></div>                <div class="td_quote_on_blocks">POLÍTICA</div>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/com-posse-de-izaque-silva-regiao-conta-com-tres-deputados-federais/" rel="bookmark" title="Com posse de Izaque Silva, região conta com três deputados federais">Com posse de Izaque Silva, região conta com três deputados federais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5872d8af1638d" data-td_block_id="td_uid_2_5872d8af1638d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5872d8af1638d" data-td_block_id="td_uid_2_5872d8af1638d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="10"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=1499-1498-0-1480-1&nonce=9d47266f09&redir=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRicardo-Veiculos%2F240679756069014%3Ffref%3Dts&c_url=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" style="overflow:hidden;" target="_blank" data-ads="1499-1498-0-1480-1"  data-nonce="9d47266f09"><img width="300" height="251" src="http://ginoticias.com.br/wp-content/uploads/2015/07/RICARDO-19.jpg" class="attachment-full size-full" alt="RICARDO-19" srcset="http://ginoticias.com.br/wp-content/uploads/2015/07/RICARDO-19.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2015/07/RICARDO-19-150x126.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5872d8af1eaee_rand td-pb-border-top"  data-td-block-uid="td_uid_5_5872d8af1eaee" ><script>var block_td_uid_5_5872d8af1eaee = new tdBlock();
block_td_uid_5_5872d8af1eaee.id = "td_uid_5_5872d8af1eaee";
block_td_uid_5_5872d8af1eaee.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5872d8af1eaee_rand","offset":"1","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5872d8af1eaee.td_column_number = "1";
block_td_uid_5_5872d8af1eaee.block_type = "td_block_7";
block_td_uid_5_5872d8af1eaee.post_count = "2";
block_td_uid_5_5872d8af1eaee.found_posts = "3129";
block_td_uid_5_5872d8af1eaee.header_color = "#";
block_td_uid_5_5872d8af1eaee.ajax_pagination_infinite_stop = "";
block_td_uid_5_5872d8af1eaee.max_num_pages = "1564";
tdBlocksArray.push(block_td_uid_5_5872d8af1eaee);
</script><div id=td_uid_5_5872d8af1eaee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ginoticias.com.br/contas-de-telefone-ficam-mais-caras-a-partir-deste-mes-apos-mudanca-no-icms/" rel="bookmark" title="Contas de telefone ficam mais caras a partir deste mês após mudança no ICMS"><img width="100" height="75" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/smartphone-100x75.jpg" alt="" title="Contas de telefone ficam mais caras a partir deste mês após mudança no ICMS"/></a></div>
        <div class="item-details">
        <div class="td_quote_on_blocks">AUMENTO</div>            <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/contas-de-telefone-ficam-mais-caras-a-partir-deste-mes-apos-mudanca-no-icms/" rel="bookmark" title="Contas de telefone ficam mais caras a partir deste mês após mudança no ICMS">Contas de telefone ficam mais caras a partir deste mês após mudança no ICMS</a></h3>            <div class="meta-info">
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ginoticias.com.br/febre-aftosa-9936-do-rebanho-paulista-esta-vacinado-contra-a-doenca/" rel="bookmark" title="Febre aftosa: 99,36% do rebanho paulista está vacinado contra a doença"><img width="100" height="75" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/aftosa-100x75.jpg" alt="" title="Febre aftosa: 99,36% do rebanho paulista está vacinado contra a doença"/></a></div>
        <div class="item-details">
        <div class="td_quote_on_blocks">CONTROLE</div>            <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/febre-aftosa-9936-do-rebanho-paulista-esta-vacinado-contra-a-doenca/" rel="bookmark" title="Febre aftosa: 99,36% do rebanho paulista está vacinado contra a doença">Febre aftosa: 99,36% do rebanho paulista está vacinado contra a doença</a></h3>            <div class="meta-info">
                
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="420" data-t="10"><a style="width:300px;height:420px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=12373-858-0-857-1&nonce=1520cfdc58&redir=https%3A%2F%2Fwww.facebook.com%2Fmarioaugusto.gregorioneto&c_url=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" style="overflow:hidden;" target="_blank" data-ads="12373-858-0-857-1"  data-nonce="1520cfdc58"><img width="300" height="420" src="http://ginoticias.com.br/wp-content/uploads/2016/08/Parque-dos-Pássaros_Loteamento.jpg" class="attachment-full size-full" alt="Parque dos Pássaros_Loteamento" srcset="http://ginoticias.com.br/wp-content/uploads/2016/08/Parque-dos-Pássaros_Loteamento.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2016/08/Parque-dos-Pássaros_Loteamento-107x150.jpg 107w, http://ginoticias.com.br/wp-content/uploads/2016/08/Parque-dos-Pássaros_Loteamento-186x260.jpg 186w, http://ginoticias.com.br/wp-content/uploads/2016/08/Parque-dos-Pássaros_Loteamento-286x400.jpg 286w" sizes="(max-width: 300px) 100vw, 300px" /></a><a style="width:300px;height:420px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=13737-858-0-857-2&nonce=1decf8e103&redir&c_url=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" style="overflow:hidden;" target="_blank" data-ads="13737-858-0-857-2"  data-nonce="1decf8e103"><img width="1713" height="2362" src="http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-C.01.jpg" class="attachment-full size-full" alt="I. layout anúncio C.01" srcset="http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-C.01.jpg 1713w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-C.01-109x150.jpg 109w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-C.01-189x260.jpg 189w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-C.01-290x400.jpg 290w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-C.01-305x420.jpg 305w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-C.01-640x882.jpg 640w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-C.01-681x939.jpg 681w" sizes="(max-width: 1713px) 100vw, 1713px" /></a><a style="width:300px;height:420px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=13734-858-0-857-3&nonce=45a7704886&redir=https%3A%2F%2Fwww.facebook.com%2Fclinicadrmariogregorio%2F&c_url=http%3A%2F%2Fginoticias.com.br%2Fmulheres-sao-presas-com-drogas-que-seriam-levadas-para-penitenciaria%2F" style="overflow:hidden;" target="_blank" data-ads="13734-858-0-857-3"  data-nonce="45a7704886"><img width="1713" height="2362" src="http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-A.01.jpg" class="attachment-full size-full" alt="I. layout anúncio A.01" srcset="http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-A.01.jpg 1713w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-A.01-109x150.jpg 109w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-A.01-189x260.jpg 189w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-A.01-290x400.jpg 290w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-A.01-305x420.jpg 305w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-A.01-640x882.jpg 640w, http://ginoticias.com.br/wp-content/uploads/2016/05/I.-layout-anúncio-A.01-681x939.jpg 681w" sizes="(max-width: 1713px) 100vw, 1713px" /></a></div></aside><div class="td_block_wrap td_block_3 td_block_widget td_uid_6_5872d8af23658_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5872d8af23658" ><script>var block_td_uid_6_5872d8af23658 = new tdBlock();
block_td_uid_6_5872d8af23658.id = "td_uid_6_5872d8af23658";
block_td_uid_6_5872d8af23658.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5872d8af23658_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5872d8af23658.td_column_number = "1";
block_td_uid_6_5872d8af23658.block_type = "td_block_3";
block_td_uid_6_5872d8af23658.post_count = "1";
block_td_uid_6_5872d8af23658.found_posts = "3129";
block_td_uid_6_5872d8af23658.header_color = "#";
block_td_uid_6_5872d8af23658.ajax_pagination_infinite_stop = "";
block_td_uid_6_5872d8af23658.max_num_pages = "3129";
tdBlocksArray.push(block_td_uid_6_5872d8af23658);
</script><div id=td_uid_6_5872d8af23658 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/pagamento-de-ipva-de-carro-com-placa-final-1-vai-ate-esta-segunda/" rel="bookmark" title="Pagamento de IPVA de carro com placa final 1 vai até esta segunda"><img width="300" height="160" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/01/ipva-pagar-300x160.jpg" alt="" title="Pagamento de IPVA de carro com placa final 1 vai até esta segunda"/></a></div>                 <div class="td_quote_on_blocks">FIQUE ATENTO</div>            </div>
            <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/pagamento-de-ipva-de-carro-com-placa-final-1-vai-ate-esta-segunda/" rel="bookmark" title="Pagamento de IPVA de carro com placa final 1 vai até esta segunda">Pagamento de IPVA de carro com placa final 1 vai até esta segunda</a></h3>
                      

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://ginoticias.com.br/"><img class="td-retina-data" src="http://ginoticias.com.br/wp-content/uploads/2015/08/Gi-Notícias-LOGO-FOOT2.png" data-retina="http://ginoticias.com.br/wp-content/uploads/2015/08/Gi-Notícias-LOGO-FOOT2.png" alt="" title=""/></a></div><div class="footer-text-wrap"> Telefone/Fax: (18) 3522-1199<br />
Rua Dep. Salles Filho, 117 - Centro <br />
Adamantina-SP  – CEP 17800-000<br />
contato@gimpacto.com.br
</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://ginoticias.com.br/contato" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://ginoticias.com.br/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ginoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4fYUNbt5yF2nnG1WjmGK6w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; GRUPO IMPACTO                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.0 (rara)
        Deploy mode: deploy
        
        uid: 5872d8af24860
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-footer-container, .td-sub-footer-container {
width: 100%;
}
.td-footer-container > .td-pb-row , .td-sub-footer-container > .td-pb-row{
width: 1021px;
margin: 0 auto;
}
.td-classic-facebook iframe {
width: 130px ;
}

td-classic-twitter iframe {
width: 130px ;
}

@media (max-width: 767px) {
    .td-post-sharing {
        display: none;
    }
 }
 
 

/* FONTE DOS ARTIGOS*/
h4 {
    font-size: 16px;
    line-height: 18px;
 }
 
 
  /* LINHA NO TITULO PRINCIPAL*/
.td-theme-slider .slide-meta a, .td-theme-slider .slide-meta span {
    color: #FFF;
    line-height: 40px;
    background-color: #00aeef;
}

/* BORDA ARREDONDADA ARTICULISTAS*/
.srp-widget-container .srp-widget-thmb {
    border-radius: 50%;
}

/* BORDA ARREDONDADA ARTICULISTAS*/
.srp-thumbnail-box img {
    border-radius: 50%;
padding: 0.2rem;
    border: 1px solid #000;
}

.block-title > a, .block-title > span {
    font-family: poynter bold;
    font-weight: bold;
    color: #00ADEF;
    border-radius: 3px;
    position: relative;
   text-transform: lowercase;
    display: inline-table;
    vertical-align: middle;
    line-height: 16px;
    top: -2px;
    font-size: 26px;
}

.srp-post-category {
background-color: #ffdf0a;
}

.author-box-wrap .desc {
    background-color: #E6E8FA;
 }

/*.td-theme-slider .slide-meta {
    position: absolute;
    bottom: 10px;
   
    z-index: 1;
    text-align: right;
    width: 24rem;
    right: 0rem;
}
*/

</style>

<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/frontend/js/bootstrap.min.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/admin/js/jquery-ui.min.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/frontend/js/icheck.min.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/themes/GI/js/tagdiv_theme.js?ver=3.0'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/comment-reply.min.js?ver=f157bda97289731e13f1659184d0d39a'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/wp-embed.min.js?ver=f157bda97289731e13f1659184d0d39a'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ginoticias.com.br/wp-content/themes/GI/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ginoticias.com.br/wp-content/themes/GI';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 2.403 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-08 22:26:23 -->

<!-- super cache -->