<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Licenciamento obrigatório: fique atento para não perder o prazo - Ginoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ginoticias.com.br/xmlrpc.php" />
    <style type='text/css'>Default CSS Comment</style><meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Licenciamento obrigatório: fique atento para não perder o prazo - Ginoticias" />
<meta property="og:description" content="O calendário anual obrigatório de licenciamento dos veículos registrados no Estado de São Paulo começa no mês de abril. O cronograma que deve ser seguido pelos proprietários vai de acordo com o número final da placa que começa com 1.Por isso, quem tem veículo com placa terminada em 1 tem até 28 de abril para &hellip;" />
<meta property="og:url" content="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" />
<meta property="og:site_name" content="Ginoticias" />
<meta property="article:publisher" content="https://www.facebook.com/ginoticias" />
<meta property="article:section" content="DESTAQUE" />
<meta property="article:published_time" content="2017-04-21T10:00:35+00:00" />
<meta property="article:modified_time" content="2017-04-24T09:50:37+00:00" />
<meta property="og:updated_time" content="2017-04-24T09:50:37+00:00" />
<meta property="fb:app_id" content="1603469316582634" />
<meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="O calendário anual obrigatório de licenciamento dos veículos registrados no Estado de São Paulo começa no mês de abril. O cronograma que deve ser seguido pelos proprietários vai de acordo com o número final da placa que começa com 1.Por isso, quem tem veículo com placa terminada em 1 tem até 28 de abril para [&hellip;]"/>
<meta name="twitter:title" content="Licenciamento obrigatório: fique atento para não perder o prazo - Ginoticias"/>
<meta name="twitter:image" content="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361.jpg"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ginoticias &raquo;" href="http://ginoticias.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ginoticias &raquo;" href="http://ginoticias.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ginoticias &raquo; Licenciamento obrigatório: fique atento para não perder o prazo" href="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ginoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://ginoticias.com.br/wp-content/plugins/recentposts308/css/layout.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://ginoticias.com.br/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"All","filter_search":"Search","expand_text":"Expand","collapse_text":"Collapse","posted_on":"Posted on","show_more":"Show more","date_style":"agoStyleDate","dates":{"Yesterday":"Yesterday","s":"s","m":"m","h":"h","ago":"ago","months":["Jan","Feb","March","April","May","June","July","Aug","Sept","Oct","Nov","Dec"]},"lightbox_navigate":"Navigate with arrow keys","server_time":"1493085754","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/ginoticias.com.br\/wp-content\/plugins\/flow-flow","plugin_ver":"3.0.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.0.1'></script>
<link rel='https://api.w.org/' href='http://ginoticias.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ginoticias.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ginoticias.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://ginoticias.com.br/?p=25406' />
<link rel="alternate" type="application/json+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/ginoticias.com.br\/wp-content\/themes\/GI%20NOTICIAS";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65974326-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-25406 single-format-standard licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo global-block-template-1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-gi-container"><ul id="menu-gi" class="td-mobile-main-menu"><li id="menu-item-24435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-24435"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/concurso/">CONCURSO</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/economia/">ECONOMIA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/educacao/">EDUCAÇÃO</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/esporte/">ESPORTE</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/gastronomia/">GASTRONOMIA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/lucelia/">LUCÉLIA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/meio-ambiente/">MEIO AMBIENTE</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/policia/">POLÍCIA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/politica/">POLÍTICA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/religiao/">RELIGIÃO</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/saude/">SAÚDE</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/tecnologia/">TECNOLOGIA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/transito/">TRÂNSITO</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/variedade/">VARIEDADE</a></li>
</ul>
</li>
<li id="menu-item-24436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24436"><a href="http://ginoticias.com.br/category/regional/">REGIONAL<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/adamantina/">ADAMANTINA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/inubia-paulista/">INÚBIA PAULISTA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/lucelia-cidades/">LUCÉLIA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/mariapolis/">MARIÁPOLIS</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/osvaldo-cruz/">OSVALDO CRUZ</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/pacaembu/">PACAEMBU</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/parapua/">PARAPUÃ</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/pauliceia/">PAULICÉIA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/salmourao/">SALMOURÃO</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/tupa/">TUPÃ</a></li>
</ul>
</li>
<li id="menu-item-24434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24434"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">I+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">CADERNO II</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/cultura/">CULTURA</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/saude-bem-estar/">SAÚDE &amp; BEM ESTAR</a></li>
</ul>
</li>
<li id="menu-item-24440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24440"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a></li>
<li id="menu-item-24437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24437"><a href="http://ginoticias.com.br/category/tocando/">ESPORTE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/fundo-do-bau/">DO FUNDO DO BAÚ</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/">ESPORTE REGIONAL</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/futebol/">FUTEBOL</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/volei/">Volei</a></li>
	<li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/lingua-quente/">LÍNGUA-QUENTE</a></li>
</ul>
</li>
<li id="menu-item-24439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24439"><a href="http://ginoticias.com.br/category/galeria-de-fotos/">GALERIA DE FOTOS</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ginoticias.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://ginoticias.com.br/">
			<img src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://ginoticias.com.br/">
			<img class="td-retina-data" data-retina="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/>
			<span class="td-visual-hidden">Ginoticias</span>
		</a>
	    </div>
    <div class="menu-gi-container"><ul id="menu-gi-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-24435"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58feae3a433ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_58feae3a433ab" ><script>var block_td_uid_1_58feae3a433ab = new tdBlock();
block_td_uid_1_58feae3a433ab.id = "td_uid_1_58feae3a433ab";
block_td_uid_1_58feae3a433ab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_58feae3a433ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58feae3a433ab_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_58feae3a433ab.td_column_number = "3";
block_td_uid_1_58feae3a433ab.block_type = "td_block_mega_menu";
block_td_uid_1_58feae3a433ab.post_count = "4";
block_td_uid_1_58feae3a433ab.found_posts = "3560";
block_td_uid_1_58feae3a433ab.header_color = "";
block_td_uid_1_58feae3a433ab.ajax_pagination_infinite_stop = "";
block_td_uid_1_58feae3a433ab.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_1_58feae3a433ab);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58feae3a433ab" id="td_uid_2_58feae3a6b7fa" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="" href="http://ginoticias.com.br/category/noticias/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_3_58feae3a6b946" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="71" href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_4_58feae3a6baa4" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="72" href="http://ginoticias.com.br/category/noticias/concurso/">CONCURSO</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_5_58feae3a6bc00" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="75" href="http://ginoticias.com.br/category/noticias/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_6_58feae3a6bd64" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="76" href="http://ginoticias.com.br/category/noticias/educacao/">EDUCAÇÃO</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_7_58feae3a6bec1" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="77" href="http://ginoticias.com.br/category/noticias/esporte/">ESPORTE</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_8_58feae3a6c01f" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="80" href="http://ginoticias.com.br/category/noticias/gastronomia/">GASTRONOMIA</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_9_58feae3a6c1b1" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="83" href="http://ginoticias.com.br/category/noticias/lucelia/">LUCÉLIA</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_10_58feae3a6c309" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="86" href="http://ginoticias.com.br/category/noticias/meio-ambiente/">MEIO AMBIENTE</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_11_58feae3a6c46e" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="44" href="http://ginoticias.com.br/category/noticias/policia/">POLÍCIA</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_12_58feae3a6c604" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="45" href="http://ginoticias.com.br/category/noticias/politica/">POLÍTICA</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_13_58feae3a6c754" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="49" href="http://ginoticias.com.br/category/noticias/religiao/">RELIGIÃO</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_14_58feae3a6c8c4" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="54" href="http://ginoticias.com.br/category/noticias/saude/">SAÚDE</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_15_58feae3a6ca14" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="61" href="http://ginoticias.com.br/category/noticias/tecnologia/">TECNOLOGIA</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_16_58feae3a6cb61" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="63" href="http://ginoticias.com.br/category/noticias/transito/">TRÂNSITO</a><a class="mega-menu-sub-cat-td_uid_1_58feae3a433ab"  id="td_uid_17_58feae3a6ccd7" data-td_block_id="td_uid_1_58feae3a433ab" data-td_filter_value="66" href="http://ginoticias.com.br/category/noticias/variedade/">VARIEDADE</a></div></div><div id=td_uid_1_58feae3a433ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/homem-e-preso-apos-agredir-a-ex-mulher-com-pedaco-de-madeira-em-osvaldo-cruz/" rel="bookmark" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/homem-e-preso-apos-agredir-a-ex-mulher-com-pedaco-de-madeira-em-osvaldo-cruz/" rel="bookmark" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz">Homem é preso após agredir a ex-mulher com pedaço de madeira&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/apos-discussao-homem-de-46-anos-e-assassinado-com-um-golpe-de-faca-pelo-irmao-em-irapuru/" rel="bookmark" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/faca-218x150.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/faca-218x150.jpeg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/faca-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/apos-discussao-homem-de-46-anos-e-assassinado-com-um-golpe-de-faca-pelo-irmao-em-irapuru/" rel="bookmark" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru">Após discussão, homem de 46 anos é assassinado com um golpe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/" rel="bookmark" title="Como recorrer de uma multa de trânsito que você não cometeu"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como recorrer de uma multa de trânsito que você não cometeu"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/" rel="bookmark" title="Como recorrer de uma multa de trânsito que você não cometeu">Como recorrer de uma multa de trânsito que você não cometeu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" rel="bookmark" title="Licenciamento obrigatório: fique atento para não perder o prazo"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Licenciamento obrigatório: fique atento para não perder o prazo"/></a></div>                <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" rel="bookmark" title="Licenciamento obrigatório: fique atento para não perder o prazo">Licenciamento obrigatório: fique atento para não perder o prazo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58feae3a433ab" data-td_block_id="td_uid_1_58feae3a433ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58feae3a433ab" data-td_block_id="td_uid_1_58feae3a433ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24436"><a href="http://ginoticias.com.br/category/regional/">REGIONAL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_58feae3a74743_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_58feae3a74743" ><script>var block_td_uid_18_58feae3a74743 = new tdBlock();
block_td_uid_18_58feae3a74743.id = "td_uid_18_58feae3a74743";
block_td_uid_18_58feae3a74743.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_58feae3a74743_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_58feae3a74743_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_58feae3a74743.td_column_number = "3";
block_td_uid_18_58feae3a74743.block_type = "td_block_mega_menu";
block_td_uid_18_58feae3a74743.post_count = "4";
block_td_uid_18_58feae3a74743.found_posts = "1700";
block_td_uid_18_58feae3a74743.header_color = "";
block_td_uid_18_58feae3a74743.ajax_pagination_infinite_stop = "";
block_td_uid_18_58feae3a74743.max_num_pages = "425";
tdBlocksArray.push(block_td_uid_18_58feae3a74743);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_58feae3a74743" id="td_uid_19_58feae3a7c8b9" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="" href="http://ginoticias.com.br/category/regional/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_20_58feae3a7c99a" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="69" href="http://ginoticias.com.br/category/regional/adamantina/">ADAMANTINA</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_21_58feae3a7cae5" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="81" href="http://ginoticias.com.br/category/regional/inubia-paulista/">INÚBIA PAULISTA</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_22_58feae3a7cc24" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="84" href="http://ginoticias.com.br/category/regional/lucelia-cidades/">LUCÉLIA</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_23_58feae3a7cd64" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="85" href="http://ginoticias.com.br/category/regional/mariapolis/">MARIÁPOLIS</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_24_58feae3a7ceb0" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="87" href="http://ginoticias.com.br/category/regional/osvaldo-cruz/">OSVALDO CRUZ</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_25_58feae3a7d0b1" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="88" href="http://ginoticias.com.br/category/regional/pacaembu/">PACAEMBU</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_26_58feae3a7d1fa" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="41" href="http://ginoticias.com.br/category/regional/parapua/">PARAPUÃ</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_27_58feae3a7d336" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="89" href="http://ginoticias.com.br/category/regional/pauliceia/">PAULICÉIA</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_28_58feae3a7d470" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="51" href="http://ginoticias.com.br/category/regional/salmourao/">SALMOURÃO</a><a class="mega-menu-sub-cat-td_uid_18_58feae3a74743"  id="td_uid_29_58feae3a7d550" data-td_block_id="td_uid_18_58feae3a74743" data-td_filter_value="64" href="http://ginoticias.com.br/category/regional/tupa/">TUPÃ</a></div></div><div id=td_uid_18_58feae3a74743 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/homem-e-preso-apos-agredir-a-ex-mulher-com-pedaco-de-madeira-em-osvaldo-cruz/" rel="bookmark" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/homem-e-preso-apos-agredir-a-ex-mulher-com-pedaco-de-madeira-em-osvaldo-cruz/" rel="bookmark" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz">Homem é preso após agredir a ex-mulher com pedaço de madeira&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/apos-discussao-homem-de-46-anos-e-assassinado-com-um-golpe-de-faca-pelo-irmao-em-irapuru/" rel="bookmark" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/faca-218x150.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/faca-218x150.jpeg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/faca-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/apos-discussao-homem-de-46-anos-e-assassinado-com-um-golpe-de-faca-pelo-irmao-em-irapuru/" rel="bookmark" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru">Após discussão, homem de 46 anos é assassinado com um golpe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/" rel="bookmark" title="Como recorrer de uma multa de trânsito que você não cometeu"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como recorrer de uma multa de trânsito que você não cometeu"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/" rel="bookmark" title="Como recorrer de uma multa de trânsito que você não cometeu">Como recorrer de uma multa de trânsito que você não cometeu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/1o-cerco-de-jerico-da-paroquia-santo-antonio-inicia-na-proxima-quinta/" rel="bookmark" title="1º Cerco de Jericó da Santo Antônio inicia na quinta"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/índice-2-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/índice-2-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/índice-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1º Cerco de Jericó da Santo Antônio inicia na quinta"/></a></div>                <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/1o-cerco-de-jerico-da-paroquia-santo-antonio-inicia-na-proxima-quinta/" rel="bookmark" title="1º Cerco de Jericó da Santo Antônio inicia na quinta">1º Cerco de Jericó da Santo Antônio inicia na quinta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58feae3a74743" data-td_block_id="td_uid_18_58feae3a74743"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58feae3a74743" data-td_block_id="td_uid_18_58feae3a74743"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24434"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">I+</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_58feae3a820b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_58feae3a820b5" ><script>var block_td_uid_30_58feae3a820b5 = new tdBlock();
block_td_uid_30_58feae3a820b5.id = "td_uid_30_58feae3a820b5";
block_td_uid_30_58feae3a820b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_30_58feae3a820b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_58feae3a820b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_58feae3a820b5.td_column_number = "3";
block_td_uid_30_58feae3a820b5.block_type = "td_block_mega_menu";
block_td_uid_30_58feae3a820b5.post_count = "4";
block_td_uid_30_58feae3a820b5.found_posts = "352";
block_td_uid_30_58feae3a820b5.header_color = "";
block_td_uid_30_58feae3a820b5.ajax_pagination_infinite_stop = "";
block_td_uid_30_58feae3a820b5.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_30_58feae3a820b5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_58feae3a820b5" id="td_uid_31_58feae3a88dd9" data-td_block_id="td_uid_30_58feae3a820b5" data-td_filter_value="" href="http://ginoticias.com.br/category/impacto/">Todos</a><a class="mega-menu-sub-cat-td_uid_30_58feae3a820b5"  id="td_uid_32_58feae3a88f17" data-td_block_id="td_uid_30_58feae3a820b5" data-td_filter_value="70" href="http://ginoticias.com.br/category/impacto/caderno-ii/">CADERNO II</a><a class="mega-menu-sub-cat-td_uid_30_58feae3a820b5"  id="td_uid_33_58feae3a89061" data-td_block_id="td_uid_30_58feae3a820b5" data-td_filter_value="73" href="http://ginoticias.com.br/category/impacto/caderno-ii/cultura/">CULTURA</a><a class="mega-menu-sub-cat-td_uid_30_58feae3a820b5"  id="td_uid_34_58feae3a8921b" data-td_block_id="td_uid_30_58feae3a820b5" data-td_filter_value="55" href="http://ginoticias.com.br/category/impacto/saude-bem-estar/">SAÚDE &amp; BEM ESTAR</a></div></div><div id=td_uid_30_58feae3a820b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/de-ambientes-residenciais-aos-empresariais-a-importancia-do-paisagismo/" rel="bookmark" title="De ambientes residenciais aos empresariais: a importância do paisagismo"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/flores-1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/flores-1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/flores-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De ambientes residenciais aos empresariais: a importância do paisagismo"/></a></div>                <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/de-ambientes-residenciais-aos-empresariais-a-importancia-do-paisagismo/" rel="bookmark" title="De ambientes residenciais aos empresariais: a importância do paisagismo">De ambientes residenciais aos empresariais: a importância do paisagismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/circuito-cultural-paulista-apresenta-espetaculo-infantil-neste-sabado/" rel="bookmark" title="Circuito Cultural Paulista apresenta espetáculo infantil neste sábado"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/Oliver-Twist-por-Victor-Iemini2_bx-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/Oliver-Twist-por-Victor-Iemini2_bx-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/Oliver-Twist-por-Victor-Iemini2_bx-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circuito Cultural Paulista apresenta espetáculo infantil neste sábado"/></a></div>                <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/circuito-cultural-paulista-apresenta-espetaculo-infantil-neste-sabado/" rel="bookmark" title="Circuito Cultural Paulista apresenta espetáculo infantil neste sábado">Circuito Cultural Paulista apresenta espetáculo infantil neste sábado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/cacau-show-entrega-mais-de-280-ovos-de-pascoa-para-criancas-de-adamantina-e-lucelia/" rel="bookmark" title="Cacau Show entrega mais de 280 ovos de Páscoa para crianças de Adamantina e Lucélia"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/Cacau-Show-2-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/Cacau-Show-2-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/Cacau-Show-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cacau Show entrega mais de 280 ovos de Páscoa para crianças de Adamantina e Lucélia"/></a></div>                <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/cacau-show-entrega-mais-de-280-ovos-de-pascoa-para-criancas-de-adamantina-e-lucelia/" rel="bookmark" title="Cacau Show entrega mais de 280 ovos de Páscoa para crianças de Adamantina e Lucélia">Cacau Show entrega mais de 280 ovos de Páscoa para crianças&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/gabriel-de-paula-lanca-novo-clipe-ai-cachaca/" rel="bookmark" title="Gabriel de Paula lança novo clipe ‘Aí Cachaça’"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/FOTO-OFICIAL-218x150.png" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/FOTO-OFICIAL-218x150.png 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/FOTO-OFICIAL-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gabriel de Paula lança novo clipe ‘Aí Cachaça’"/></a></div>                <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/gabriel-de-paula-lanca-novo-clipe-ai-cachaca/" rel="bookmark" title="Gabriel de Paula lança novo clipe ‘Aí Cachaça’">Gabriel de Paula lança novo clipe ‘Aí Cachaça’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_58feae3a820b5" data-td_block_id="td_uid_30_58feae3a820b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_58feae3a820b5" data-td_block_id="td_uid_30_58feae3a820b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24440"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_58feae3a8f997_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_58feae3a8f997" ><script>var block_td_uid_35_58feae3a8f997 = new tdBlock();
block_td_uid_35_58feae3a8f997.id = "td_uid_35_58feae3a8f997";
block_td_uid_35_58feae3a8f997.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"71","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_35_58feae3a8f997_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_58feae3a8f997_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_58feae3a8f997.td_column_number = "3";
block_td_uid_35_58feae3a8f997.block_type = "td_block_mega_menu";
block_td_uid_35_58feae3a8f997.post_count = "5";
block_td_uid_35_58feae3a8f997.found_posts = "104";
block_td_uid_35_58feae3a8f997.header_color = "";
block_td_uid_35_58feae3a8f997.ajax_pagination_infinite_stop = "";
block_td_uid_35_58feae3a8f997.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_35_58feae3a8f997);
</script><div id=td_uid_35_58feae3a8f997 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/sebrae-movel-presta-atendimento-gratuito-em-adamantina-ate-quinta-feira/" rel="bookmark" title="Sebrae Móvel presta atendimento gratuito em Adamantina até quinta-feira"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/índice-1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/índice-1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/índice-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sebrae Móvel presta atendimento gratuito em Adamantina até quinta-feira"/></a></div>                <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/sebrae-movel-presta-atendimento-gratuito-em-adamantina-ate-quinta-feira/" rel="bookmark" title="Sebrae Móvel presta atendimento gratuito em Adamantina até quinta-feira">Sebrae Móvel presta atendimento gratuito em Adamantina até quinta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/4o-bota-fora-do-comercio-oferece-descontos-de-ate-80-a-partir-de-segunda/" rel="bookmark" title="4º Bota Fora do comércio oferece descontos de até 80% a partir de segunda"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3748-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3748-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3748-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4º Bota Fora do comércio oferece descontos de até 80% a partir de segunda"/></a></div>                <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/4o-bota-fora-do-comercio-oferece-descontos-de-ate-80-a-partir-de-segunda/" rel="bookmark" title="4º Bota Fora do comércio oferece descontos de até 80% a partir de segunda">4º Bota Fora do comércio oferece descontos de até 80% a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/apos-pedido-do-sincomercio-prefeitura-institui-conselho-do-comercio-varejista-de-adamantina/" rel="bookmark" title="Após pedido do Sincomercio, Prefeitura institui Conselho do Comércio Varejista de Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Comércio-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/Comércio-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/Comércio-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após pedido do Sincomercio, Prefeitura institui Conselho do Comércio Varejista de Adamantina"/></a></div>                <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/apos-pedido-do-sincomercio-prefeitura-institui-conselho-do-comercio-varejista-de-adamantina/" rel="bookmark" title="Após pedido do Sincomercio, Prefeitura institui Conselho do Comércio Varejista de Adamantina">Após pedido do Sincomercio, Prefeitura institui Conselho do Comércio Varejista de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/sincomercio-e-prefeitura-debatem-melhorias-no-simples-nacional/" rel="bookmark" title="Sincomercio e Prefeitura debatem melhorias no Simples Nacional"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Sincomercio-Simples-Nacional-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/Sincomercio-Simples-Nacional-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/Sincomercio-Simples-Nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sincomercio e Prefeitura debatem melhorias no Simples Nacional"/></a></div>                <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/sincomercio-e-prefeitura-debatem-melhorias-no-simples-nacional/" rel="bookmark" title="Sincomercio e Prefeitura debatem melhorias no Simples Nacional">Sincomercio e Prefeitura debatem melhorias no Simples Nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/projeto-cidade-mais-bonita-e-lancado-com-limpeza-de-calcadas-do-centro/" rel="bookmark" title="Projeto ‘Cidade Mais Bonita’ é lançado com limpeza de calçadas do centro"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/CIdade-Mais-Bonita-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/CIdade-Mais-Bonita-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/CIdade-Mais-Bonita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeto ‘Cidade Mais Bonita’ é lançado com limpeza de calçadas do centro"/></a></div>                <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/projeto-cidade-mais-bonita-e-lancado-com-limpeza-de-calcadas-do-centro/" rel="bookmark" title="Projeto ‘Cidade Mais Bonita’ é lançado com limpeza de calçadas do centro">Projeto ‘Cidade Mais Bonita’ é lançado com limpeza de calçadas do&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_58feae3a8f997" data-td_block_id="td_uid_35_58feae3a8f997"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_58feae3a8f997" data-td_block_id="td_uid_35_58feae3a8f997"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24437"><a href="http://ginoticias.com.br/category/tocando/">ESPORTE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_58feae3a99168_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_58feae3a99168" ><script>var block_td_uid_36_58feae3a99168 = new tdBlock();
block_td_uid_36_58feae3a99168.id = "td_uid_36_58feae3a99168";
block_td_uid_36_58feae3a99168.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_36_58feae3a99168_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_58feae3a99168_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_58feae3a99168.td_column_number = "3";
block_td_uid_36_58feae3a99168.block_type = "td_block_mega_menu";
block_td_uid_36_58feae3a99168.post_count = "4";
block_td_uid_36_58feae3a99168.found_posts = "148";
block_td_uid_36_58feae3a99168.header_color = "";
block_td_uid_36_58feae3a99168.ajax_pagination_infinite_stop = "";
block_td_uid_36_58feae3a99168.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_36_58feae3a99168);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_58feae3a99168" id="td_uid_37_58feae3a9be11" data-td_block_id="td_uid_36_58feae3a99168" data-td_filter_value="" href="http://ginoticias.com.br/category/tocando/">Todos</a><a class="mega-menu-sub-cat-td_uid_36_58feae3a99168"  id="td_uid_38_58feae3a9bf23" data-td_block_id="td_uid_36_58feae3a99168" data-td_filter_value="74" href="http://ginoticias.com.br/category/tocando/fundo-do-bau/">DO FUNDO DO BAÚ</a><a class="mega-menu-sub-cat-td_uid_36_58feae3a99168"  id="td_uid_39_58feae3a9c078" data-td_block_id="td_uid_36_58feae3a99168" data-td_filter_value="78" href="http://ginoticias.com.br/category/tocando/esporte-regional/">ESPORTE REGIONAL</a><a class="mega-menu-sub-cat-td_uid_36_58feae3a99168"  id="td_uid_40_58feae3a9c182" data-td_block_id="td_uid_36_58feae3a99168" data-td_filter_value="79" href="http://ginoticias.com.br/category/tocando/esporte-regional/futebol/">FUTEBOL</a><a class="mega-menu-sub-cat-td_uid_36_58feae3a99168"  id="td_uid_41_58feae3a9c304" data-td_block_id="td_uid_36_58feae3a99168" data-td_filter_value="92" href="http://ginoticias.com.br/category/tocando/esporte-regional/volei/">Volei</a><a class="mega-menu-sub-cat-td_uid_36_58feae3a99168"  id="td_uid_42_58feae3a9c488" data-td_block_id="td_uid_36_58feae3a99168" data-td_filter_value="82" href="http://ginoticias.com.br/category/tocando/lingua-quente/">LÍNGUA-QUENTE</a></div></div><div id=td_uid_36_58feae3a99168 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/sao-paulo-f-c-faz-seletiva-no-proximo-dia-9/" rel="bookmark" title="São Paulo F.C. faz seletiva no próximo dia 9"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Peneira-de-Futebol--218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/Peneira-de-Futebol--218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/Peneira-de-Futebol--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="São Paulo F.C. faz seletiva no próximo dia 9"/></a></div>                <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/sao-paulo-f-c-faz-seletiva-no-proximo-dia-9/" rel="bookmark" title="São Paulo F.C. faz seletiva no próximo dia 9">São Paulo F.C. faz seletiva no próximo dia 9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/os-bastidores-do-mundo-esportivo-regional/" rel="bookmark" title="Os bastidores do mundo esportivo regional"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Sem-título-7-1-218x150.png" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/Sem-título-7-1-218x150.png 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/Sem-título-7-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Os bastidores do mundo esportivo regional"/></a></div>                <a href="http://ginoticias.com.br/category/tocando/lingua-quente/" class="td-post-category">LÍNGUA-QUENTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/os-bastidores-do-mundo-esportivo-regional/" rel="bookmark" title="Os bastidores do mundo esportivo regional">Os bastidores do mundo esportivo regional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/evento-marca-lancamento-do-departamento-de-esportes-de-policia-mirim-de-adamantina/" rel="bookmark" title="Evento marca lançamento do Departamento de Esportes de Polícia Mirim de Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Foto-Jogo-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/Foto-Jogo-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/Foto-Jogo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evento marca lançamento do Departamento de Esportes de Polícia Mirim de Adamantina"/></a></div>                <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/evento-marca-lancamento-do-departamento-de-esportes-de-policia-mirim-de-adamantina/" rel="bookmark" title="Evento marca lançamento do Departamento de Esportes de Polícia Mirim de Adamantina">Evento marca lançamento do Departamento de Esportes de Polícia Mirim de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/adamantina-participa-neste-domingo-da-liga-de-atletismo-em-osvaldo-cruz/" rel="bookmark" title="Adamantina participa neste domingo da Liga de Atletismo em Osvaldo Cruz"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Adamantina-participa-neste-domingo-da-Liga-de-Atletismo-em-Osvaldo-Cruz1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/Adamantina-participa-neste-domingo-da-Liga-de-Atletismo-em-Osvaldo-Cruz1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/Adamantina-participa-neste-domingo-da-Liga-de-Atletismo-em-Osvaldo-Cruz1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adamantina participa neste domingo da Liga de Atletismo em Osvaldo Cruz"/></a></div>                <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/adamantina-participa-neste-domingo-da-liga-de-atletismo-em-osvaldo-cruz/" rel="bookmark" title="Adamantina participa neste domingo da Liga de Atletismo em Osvaldo Cruz">Adamantina participa neste domingo da Liga de Atletismo em Osvaldo Cruz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_58feae3a99168" data-td_block_id="td_uid_36_58feae3a99168"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_58feae3a99168" data-td_block_id="td_uid_36_58feae3a99168"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24439"><a href="http://ginoticias.com.br/category/galeria-de-fotos/">GALERIA DE FOTOS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_43_58feae3aa0eac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_58feae3aa0eac" ><script>var block_td_uid_43_58feae3aa0eac = new tdBlock();
block_td_uid_43_58feae3aa0eac.id = "td_uid_43_58feae3aa0eac";
block_td_uid_43_58feae3aa0eac.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_43_58feae3aa0eac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_58feae3aa0eac_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_58feae3aa0eac.td_column_number = "3";
block_td_uid_43_58feae3aa0eac.block_type = "td_block_mega_menu";
block_td_uid_43_58feae3aa0eac.post_count = "5";
block_td_uid_43_58feae3aa0eac.found_posts = "32";
block_td_uid_43_58feae3aa0eac.header_color = "";
block_td_uid_43_58feae3aa0eac.ajax_pagination_infinite_stop = "";
block_td_uid_43_58feae3aa0eac.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_43_58feae3aa0eac);
</script><div id=td_uid_43_58feae3aa0eac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/confira-as-fotos-do-lancamento-do-adamantina-rodeo-festival-2017/" rel="bookmark" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017"/></a></div>                <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/confira-as-fotos-do-lancamento-do-adamantina-rodeo-festival-2017/" rel="bookmark" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017">Confira as fotos do lançamento do Adamantina Rodeo Festival 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/claria-apresenta-nova-colecao-outonoinverno-2017/" rel="bookmark" title="Clariá apresenta nova coleção Outono/Inverno 2017"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/mg-11-site-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/mg-11-site-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/mg-11-site-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clariá apresenta nova coleção Outono/Inverno 2017"/></a></div>                <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/claria-apresenta-nova-colecao-outonoinverno-2017/" rel="bookmark" title="Clariá apresenta nova coleção Outono/Inverno 2017">Clariá apresenta nova coleção Outono/Inverno 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/crea-sp-instala-mais-uma-unidade-de-gestao-de-inspetoria/" rel="bookmark" title="Crea-SP instala mais uma Unidade de Gestão de Inspetoria"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/IMG_3296-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/IMG_3296-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/IMG_3296-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crea-SP instala mais uma Unidade de Gestão de Inspetoria"/></a></div>                <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/crea-sp-instala-mais-uma-unidade-de-gestao-de-inspetoria/" rel="bookmark" title="Crea-SP instala mais uma Unidade de Gestão de Inspetoria">Crea-SP instala mais uma Unidade de Gestão de Inspetoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/23943-2/" rel="bookmark" title="Optimum inglês profissional é inaugurado em Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/02/IMG_2515-Cópia-1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/IMG_2515-Cópia-1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/02/IMG_2515-Cópia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Optimum inglês profissional é inaugurado em Adamantina"/></a></div>                <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/23943-2/" rel="bookmark" title="Optimum inglês profissional é inaugurado em Adamantina">Optimum inglês profissional é inaugurado em Adamantina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/23912-2/" rel="bookmark" title="Coquetel marca inauguração  de Studio de Pilates"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/02/IMG_2468-1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/IMG_2468-1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/02/IMG_2468-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coquetel marca inauguração  de Studio de Pilates"/></a></div>                <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/23912-2/" rel="bookmark" title="Coquetel marca inauguração  de Studio de Pilates">Coquetel marca inauguração  de Studio de Pilates</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_58feae3aa0eac" data-td_block_id="td_uid_43_58feae3aa0eac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_58feae3aa0eac" data-td_block_id="td_uid_43_58feae3aa0eac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ginoticias.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                segunda-feira, 24 abril, 2017    11:02:34 PM
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-barra" class="top-header-menu"><li id="menu-item-24177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24177"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li>
<li id="menu-item-24500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24500"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li>
<li id="menu-item-24506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24506"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ginoticias.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os artigos em DESTAQUE" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ginoticias.com.br/category/news1/">
                                  <span itemprop="name">DESTAQUE</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Licenciamento obrigatório: fique atento para não perder o prazo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25406" class="post-25406 post type-post status-publish format-standard has-post-thumbnail hentry category-news1 category-noticias" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Licenciamento obrigatório: fique atento para não perder o prazo</h1>

                                    <p class="td-post-sub-title">Independentemente do ano de fabricação, todo veículo precisa ser licenciado; prazo para carros com placa final 1 termina dia 28 </p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:00:35+00:00" >21 de abril de 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Licenciamento+obrigat%C3%B3rio%3A+fique+atento+para+n%C3%A3o+perder+o+prazo&url=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F&via=%40ginoticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/&amp;media=http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361.jpg&description=Licenciamento+obrigat%C3%B3rio%3A+fique+atento+para+n%C3%A3o+perder+o+prazo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Licenciamento+obrigat%C3%B3rio%3A+fique+atento+para+n%C3%A3o+perder+o+prazo%20-%20http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" data-text="Licenciamento obrigatório: fique atento para não perder o prazo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361.jpg" data-caption=""><img width="696" height="455" class="entry-thumb td-modal-image" src="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-696x455.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-696x455.jpg 696w, http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-300x196.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-768x502.jpg 768w, http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-1024x669.jpg 1024w, http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-741x486.jpg 741w, http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-1068x698.jpg 1068w, http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-642x420.jpg 642w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="dsc_02361"/></a></div>
        <article class="article-main">O calendário anual obrigatório de licenciamento dos veículos registrados no Estado de São Paulo começa no mês de abril. O cronograma que deve ser seguido pelos proprietários vai de acordo com o número final da placa que começa com 1.Por isso, quem tem veículo com placa terminada em 1 tem até 28 de abril para licenciar. Caso contrário, não pode rodar a partir da data até regularizar a documentação. O motorista precisa estar com o Certificado de Registro e Licenciamento de Veículo (CRLV) do exercício 2017 em mãos até o último dia útil do mês indicado como prazo-limite.</p>
<p>Em 2017, o licenciamento de qualquer tipo de veículo custa R$ 85,24. Para receber o documento em casa, o cidadão paga R$ 11 a mais pela postagem dos Correios. No total, é preciso desembolsar R$ 96,24 para regularizar o veículo e rodar tranquilamente.</p>
<p>Independentemente do ano de fabricação, todo veículo precisa ser licenciado anualmente para poder circular nas vias públicas, uma exigência da legislação federal de trânsito.</p>
<p><strong>Como licenciar<br />
</strong>Não é necessário ir às unidades do Detran.SP ou imprimir boleto para pagar o licenciamento. Basta informar o número do Registro Nacional de Veículos Automotores (Renavam) ao caixa bancário ou selecionar essa opção nos terminais eletrônicos das agências bancárias ou no internet banking.</p>
<p>Ao pagar o custo de envio pelos Correios junto com a taxa de licenciamento, o documento é emitido automaticamente e a entrega é realizada em até sete dias úteis no endereço de registro do veículo, por isso é importante estar com o cadastro atualizado no Detran.SP.</p>
<p>O motorista pode acompanhar a entrega do CRLV pelo <a href="http://www.detran.sp.gov.br" target="_blank">portal do Detran</a>, em “Serviços Online”. A página fornece o código de rastreamento para checar o andamento no site dos Correios.</p>
<p>Quem preferir solicitar e retirar o documento pessoalmente, é só ir até um posto Poupatempo ou unidade do Detran.SP da cidade onde o veículo está registrado, com o comprovante de pagamento e a identidade.</p>
<p>Pagar o licenciamento em atraso gera a cobrança de multa e juros de mora. Caso não seja feito, o dono do veículo pode ter o nome inscrito no Cadastro Informativo dos Créditos não Quitados (Cadin) e na dívida ativa do Estado pelo débito em aberto.</p>
<p>Além disso, conduzir veículo não licenciado é infração gravíssima. O Código de Trânsito Brasileiro (CTB) prevê multa de R$ 293,47, sete pontos na habilitação e remoção do veículo a um pátio.</p>
</article>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span> </span><a rel="nofollow" href="#">DO PORTAL DO GOVERNO DO ESTADO</a></div></div>                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Licenciamento+obrigat%C3%B3rio%3A+fique+atento+para+n%C3%A3o+perder+o+prazo&url=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F&via=%40ginoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/&amp;media=http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361.jpg&description=Licenciamento+obrigat%C3%B3rio%3A+fique+atento+para+n%C3%A3o+perder+o+prazo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Licenciamento+obrigat%C3%B3rio%3A+fique+atento+para+n%C3%A3o+perder+o+prazo%20-%20http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" data-text="Licenciamento obrigatório: fique atento para não perder o prazo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://ginoticias.com.br/1o-cerco-de-jerico-da-paroquia-santo-antonio-inicia-na-proxima-quinta/">1º Cerco de Jericó da Santo Antônio inicia na quinta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/">Como recorrer de uma multa de trânsito que você não cometeu</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ginoticias.com.br/author/joao/">João Vinícius</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="João Vinícius"></span><meta itemprop="datePublished" content="2017-04-21T10:00:35+00:00"><meta itemprop="dateModified" content="2017-04-24T09:50:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"></span><meta itemprop="name" content="Ginoticias"></span><meta itemprop="headline " content="Licenciamento obrigatório: fique atento para não perder o prazo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361.jpg"><meta itemprop="width" content="3408"><meta itemprop="height" content="2228"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_46_58feae3ab0b01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_58feae3ab0b01" ><script>var block_td_uid_46_58feae3ab0b01 = new tdBlock();
block_td_uid_46_58feae3ab0b01.id = "td_uid_46_58feae3ab0b01";
block_td_uid_46_58feae3ab0b01.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_46_58feae3ab0b01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_58feae3ab0b01_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25406,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_46_58feae3ab0b01.td_column_number = "3";
block_td_uid_46_58feae3ab0b01.block_type = "td_block_related_posts";
block_td_uid_46_58feae3ab0b01.post_count = "3";
block_td_uid_46_58feae3ab0b01.found_posts = "3524";
block_td_uid_46_58feae3ab0b01.header_color = "";
block_td_uid_46_58feae3ab0b01.ajax_pagination_infinite_stop = "";
block_td_uid_46_58feae3ab0b01.max_num_pages = "1175";
tdBlocksArray.push(block_td_uid_46_58feae3ab0b01);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_47_58feae3ac43fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_58feae3ab0b01" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_48_58feae3ac447f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_58feae3ab0b01" href="#">Mais do autor</a></h4><div id=td_uid_46_58feae3ab0b01 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/homem-e-preso-apos-agredir-a-ex-mulher-com-pedaco-de-madeira-em-osvaldo-cruz/" rel="bookmark" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/homem-e-preso-apos-agredir-a-ex-mulher-com-pedaco-de-madeira-em-osvaldo-cruz/" rel="bookmark" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz">Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/apos-discussao-homem-de-46-anos-e-assassinado-com-um-golpe-de-faca-pelo-irmao-em-irapuru/" rel="bookmark" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/faca-218x150.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/faca-218x150.jpeg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/faca-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/apos-discussao-homem-de-46-anos-e-assassinado-com-um-golpe-de-faca-pelo-irmao-em-irapuru/" rel="bookmark" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru">Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/" rel="bookmark" title="Como recorrer de uma multa de trânsito que você não cometeu"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como recorrer de uma multa de trânsito que você não cometeu"/></a></div>                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/" rel="bookmark" title="Como recorrer de uma multa de trânsito que você não cometeu">Como recorrer de uma multa de trânsito que você não cometeu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_58feae3ab0b01" data-td_block_id="td_uid_46_58feae3ab0b01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_58feae3ab0b01" data-td_block_id="td_uid_46_58feae3ab0b01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://ginoticias.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='25406' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="10"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=3301-473-0-24751-1&nonce=5add210a51&redir=http%3A%2F%2Fwww.adamantina.sp.gov.br%2F&c_url=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" style="overflow:hidden;" target="_blank" data-ads="3301-473-0-24751-1"  data-nonce="5add210a51"><img width="300" height="250" src="http://ginoticias.com.br/wp-content/uploads/2017/03/4.jpg" class="attachment-full size-full" alt="4" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=23692-473-0-24751-2&nonce=ea4f0d09b1&redir=https%3A%2F%2Fwww.facebook.com%2FWizard-Adamantina-1789981291218791&c_url=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" style="overflow:hidden;" target="_blank" data-ads="23692-473-0-24751-2"  data-nonce="ea4f0d09b1"><img width="341" height="220" src="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1.png" class="attachment-full size-full" alt="wizard-01-01-341x220" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1.png 341w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1-300x194.png 300w" sizes="(max-width: 341px) 100vw, 341px" /></a></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://ginoticias.com.br/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_49_58feae3acd75b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_49_58feae3acd75b" ><script>var block_td_uid_49_58feae3acd75b = new tdBlock();
block_td_uid_49_58feae3acd75b.id = "td_uid_49_58feae3acd75b";
block_td_uid_49_58feae3acd75b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_49_58feae3acd75b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_58feae3acd75b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_58feae3acd75b.td_column_number = "1";
block_td_uid_49_58feae3acd75b.block_type = "td_block_8";
block_td_uid_49_58feae3acd75b.post_count = "5";
block_td_uid_49_58feae3acd75b.found_posts = "3560";
block_td_uid_49_58feae3acd75b.header_color = "#";
block_td_uid_49_58feae3acd75b.ajax_pagination_infinite_stop = "";
block_td_uid_49_58feae3acd75b.max_num_pages = "712";
tdBlocksArray.push(block_td_uid_49_58feae3acd75b);
</script><div class="td-block-title-wrap"></div><div id=td_uid_49_58feae3acd75b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://ginoticias.com.br/homem-e-preso-apos-agredir-a-ex-mulher-com-pedaco-de-madeira-em-osvaldo-cruz/" rel="bookmark" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/sirene-noturna-2-560x400.jpg 560w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/homem-e-preso-apos-agredir-a-ex-mulher-com-pedaco-de-madeira-em-osvaldo-cruz/" rel="bookmark" title="Homem é preso após agredir a ex-mulher com pedaço de madeira em Osvaldo Cruz">Homem é preso após agredir a ex-mulher com pedaço de madeira...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T15:33:12+00:00" >24 de abril de 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://ginoticias.com.br/apos-discussao-homem-de-46-anos-e-assassinado-com-um-golpe-de-faca-pelo-irmao-em-irapuru/" rel="bookmark" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/faca-100x70.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/faca-100x70.jpeg 100w, http://ginoticias.com.br/wp-content/uploads/2017/04/faca-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/apos-discussao-homem-de-46-anos-e-assassinado-com-um-golpe-de-faca-pelo-irmao-em-irapuru/" rel="bookmark" title="Após discussão, homem de 46 anos é assassinado com um golpe de faca pelo irmão em Irapuru">Após discussão, homem de 46 anos é assassinado com um golpe...</a></h3>
            <div class="td-module-meta-info">
                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T15:26:54+00:00" >24 de abril de 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/" rel="bookmark" title="Como recorrer de uma multa de trânsito que você não cometeu"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/04/consulta-pontos-CNH-Alexandre-Moreira-1024x681-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Como recorrer de uma multa de trânsito que você não cometeu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/como-recorrer-de-uma-multa-de-transito-que-voce-nao-cometeu/" rel="bookmark" title="Como recorrer de uma multa de trânsito que você não cometeu">Como recorrer de uma multa de trânsito que você não cometeu</a></h3>
            <div class="td-module-meta-info">
                <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T11:30:21+00:00" >21 de abril de 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" rel="bookmark" title="Licenciamento obrigatório: fique atento para não perder o prazo"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/04/dsc_02361-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Licenciamento obrigatório: fique atento para não perder o prazo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/licenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo/" rel="bookmark" title="Licenciamento obrigatório: fique atento para não perder o prazo">Licenciamento obrigatório: fique atento para não perder o prazo</a></h3>
            <div class="td-module-meta-info">
                <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T10:00:35+00:00" >21 de abril de 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://ginoticias.com.br/1o-cerco-de-jerico-da-paroquia-santo-antonio-inicia-na-proxima-quinta/" rel="bookmark" title="1º Cerco de Jericó da Santo Antônio inicia na quinta"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/índice-2-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/índice-2-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/04/índice-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="1º Cerco de Jericó da Santo Antônio inicia na quinta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/1o-cerco-de-jerico-da-paroquia-santo-antonio-inicia-na-proxima-quinta/" rel="bookmark" title="1º Cerco de Jericó da Santo Antônio inicia na quinta">1º Cerco de Jericó da Santo Antônio inicia na quinta</a></h3>
            <div class="td-module-meta-info">
                <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T16:16:27+00:00" >20 de abril de 2017</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="600" data-t="10"><a style="width:300px;height:600px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=23933-24966-0-24726-1&nonce=4ad6d01f06&redir=https%3A%2F%2Fwww.facebook.com%2FWizard-Adamantina-1789981291218791&c_url=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" style="overflow:hidden;" target="_blank" data-ads="23933-24966-0-24726-1"  data-nonce="4ad6d01f06"><img width="301" height="601" src="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01.jpg" class="attachment-full size-full" alt="wizard-01-copy-01" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01.jpg 301w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-150x300.jpg 150w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-210x420.jpg 210w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-280x560.jpg 280w" sizes="(max-width: 301px) 100vw, 301px" /></a><a style="width:300px;height:600px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=24967-24966-0-24726-2&nonce=cd32b49089&redir&c_url=http%3A%2F%2Fginoticias.com.br%2Flicenciamento-obrigatorio-fique-atento-para-nao-perder-o-prazo%2F" style="overflow:hidden;" target="_blank" data-ads="24967-24966-0-24726-2"  data-nonce="cd32b49089"><img width="301" height="601" src="http://ginoticias.com.br/wp-content/uploads/2017/03/GINOTICIAS-TWITER-14.jpg" class="attachment-full size-full" alt="ginoticias-twiter-14" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/GINOTICIAS-TWITER-14.jpg 301w, http://ginoticias.com.br/wp-content/uploads/2017/03/GINOTICIAS-TWITER-14-150x300.jpg 150w, http://ginoticias.com.br/wp-content/uploads/2017/03/GINOTICIAS-TWITER-14-210x420.jpg 210w, http://ginoticias.com.br/wp-content/uploads/2017/03/GINOTICIAS-TWITER-14-280x560.jpg 280w" sizes="(max-width: 301px) 100vw, 301px" /></a></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ginoticias.com.br/"><img src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-barra-container"><ul id="menu-barra-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24177"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24500"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24506"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; GINOTICIAS.COM.BR                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 58feae3ae05aa
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.srp-thumbnail-box img {
    border-radius: 50%;
    padding: 0.2rem;
    border: 1px solid #000;
}

.td-post-small-box span {
   background-color: #fff;
    padding: 0px 0px;
    padding-top: 0px;
    padding-right: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
  }
  
  .iosSlider-col-2 .entry-title {
  width: 24rem;
    color: white;
    display: inline;
    line-height: 2.7rem;
       font-size: 2rem;
    -webkit-box-decoration-break: clone;
    -ms-box-decoration-break: clone;
    -o-box-decoration-break: clone;
    box-decoration-break: clone;
    border-bottom: 0px;
    background-color: #5aa1e3;
    color: #FFF;
  }
</style>

<div class="td-container"><!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://cluster-piwik.locaweb.com.br/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 15153]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code --></div><script type='text/javascript' src='http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>