<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><title>Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas - Ginoticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://ginoticias.com.br/xmlrpc.php" /><style type='text/css'>Default CSS Comment</style><meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="canonical" href="http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas - Ginoticias" /><meta property="og:description" content="Tradicionalmente nesta época do ano, a população de Adamantina aproveitava a ExpoVerde (Feira do Verde e Exposição Agropecuária, Comercial e Industrial) para conhecer os últimos lançamentos em flores, árvores e acessórios para paisagismo. Porém, pelo segundo ano, a cidade não realiza o evento. Como opção para quem quer conhecer as novidades em plantas, o Cantinho &hellip;" /><meta property="og:url" content="http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/" /><meta property="og:site_name" content="Ginoticias" /><meta property="article:publisher" content="https://www.facebook.com/ginoticias" /><meta property="article:section" content="CADERNO II" /><meta property="article:published_time" content="2017-09-04T17:14:54+00:00" /><meta property="fb:app_id" content="687752534744213" /><meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755.jpg" /><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Tradicionalmente nesta época do ano, a população de Adamantina aproveitava a ExpoVerde (Feira do Verde e Exposição Agropecuária, Comercial e Industrial) para conhecer os últimos lançamentos em flores, árvores e acessórios para paisagismo. Porém, pelo segundo ano, a cidade não realiza o evento. Como opção para quem quer conhecer as novidades em plantas, o Cantinho [&hellip;]"/><meta name="twitter:title" content="Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas - Ginoticias"/><meta name="twitter:image" content="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Ginoticias &raquo;" href="http://ginoticias.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ginoticias &raquo;" href="http://ginoticias.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ginoticias &raquo; Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas" href="http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ginoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://ginoticias.com.br/wp-content/plugins/recentposts308/css/layout.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='http://ginoticias.com.br/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/style.css?ver=7.8' type='text/css' media='all' /> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var ajax = {"url":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"All","filter_search":"Search","expand_text":"Expand","collapse_text":"Collapse","posted_on":"Posted on","show_more":"Show more","date_style":"agoStyleDate","dates":{"Yesterday":"Yesterday","s":"s","m":"m","h":"h","ago":"ago","months":["Jan","Feb","March","April","May","June","July","Aug","Sept","Oct","Nov","Dec"]},"lightbox_navigate":"Navigate with arrow keys","server_time":"1504717163","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/ginoticias.com.br\/wp-content\/plugins\/flow-flow","plugin_ver":"3.0.1"};
/*  */</script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.0.1'></script> <link rel='https://api.w.org/' href='http://ginoticias.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ginoticias.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ginoticias.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://ginoticias.com.br/?p=27973' /><link rel="alternate" type="application/json+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F" /><link rel="alternate" type="text/xml+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/ginoticias.com.br\/wp-content\/themes\/GI%20NOTICIAS";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65974326-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="single single-post postid-27973 single-format-standard cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-gi-container"><ul id="menu-gi" class="td-mobile-main-menu"><li id="menu-item-24435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-24435"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/concurso/">CONCURSO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/educacao/">EDUCAÇÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/esporte/">ESPORTE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/gastronomia/">GASTRONOMIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/lucelia/">LUCÉLIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/meio-ambiente/">MEIO AMBIENTE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/policia/">POLÍCIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/politica/">POLÍTICA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/religiao/">RELIGIÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/saude/">SAÚDE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/tecnologia/">TECNOLOGIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/transito/">TRÂNSITO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/variedade/">VARIEDADE</a></li></ul></li><li id="menu-item-24436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24436"><a href="http://ginoticias.com.br/category/regional/">REGIONAL<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/adamantina/">ADAMANTINA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/inubia-paulista/">INÚBIA PAULISTA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/lucelia-cidades/">LUCÉLIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/mariapolis/">MARIÁPOLIS</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/osvaldo-cruz/">OSVALDO CRUZ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/pacaembu/">PACAEMBU</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/parapua/">PARAPUÃ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/pauliceia/">PAULICÉIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/salmourao/">SALMOURÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/santa-mercedes/">SANTA MERCEDES</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/tupa/">TUPÃ</a></li></ul></li><li id="menu-item-24434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24434"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">I+<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">CADERNO II</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/cultura/">CULTURA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/saude-bem-estar/">SAÚDE &amp; BEM ESTAR</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/saude-bem-estar/pilates/">PILATES</a></li></ul></li><li id="menu-item-24440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24440"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a></li><li id="menu-item-24437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24437"><a href="http://ginoticias.com.br/category/tocando/">ESPORTE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/fundo-do-bau/">DO FUNDO DO BAÚ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/">ESPORTE REGIONAL</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/">ATLETISMO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/futebol/">FUTEBOL</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/volei/">Volei</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/lingua-quente/">LÍNGUA-QUENTE</a></li></ul></li><li id="menu-item-24439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24439"><a href="http://ginoticias.com.br/category/galeria-de-fotos/">GALERIA DE FOTOS</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://ginoticias.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-12"><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="http://ginoticias.com.br/"> <img src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/> </a> <a class="td-header-logo td-sticky-header" href="http://ginoticias.com.br/"> <img class="td-retina-data" data-retina="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/> <span class="td-visual-hidden">Ginoticias</span> </a></div><div class="menu-gi-container"><ul id="menu-gi-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-24435"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59b0296c345e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59b0296c345e1" ><script>var block_td_uid_1_59b0296c345e1 = new tdBlock();
block_td_uid_1_59b0296c345e1.id = "td_uid_1_59b0296c345e1";
block_td_uid_1_59b0296c345e1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_59b0296c345e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59b0296c345e1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59b0296c345e1.td_column_number = "3";
block_td_uid_1_59b0296c345e1.block_type = "td_block_mega_menu";
block_td_uid_1_59b0296c345e1.post_count = "4";
block_td_uid_1_59b0296c345e1.found_posts = "3913";
block_td_uid_1_59b0296c345e1.header_color = "";
block_td_uid_1_59b0296c345e1.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b0296c345e1.max_num_pages = "979";
tdBlocksArray.push(block_td_uid_1_59b0296c345e1);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59b0296c345e1" id="td_uid_2_59b0296c4ae0e" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="" href="http://ginoticias.com.br/category/noticias/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_3_59b0296c4af65" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="71" href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_4_59b0296c4b0d3" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="72" href="http://ginoticias.com.br/category/noticias/concurso/">CONCURSO</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_5_59b0296c4b231" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="75" href="http://ginoticias.com.br/category/noticias/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_6_59b0296c4b48d" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="76" href="http://ginoticias.com.br/category/noticias/educacao/">EDUCAÇÃO</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_7_59b0296c4b68c" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="77" href="http://ginoticias.com.br/category/noticias/esporte/">ESPORTE</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_8_59b0296c4b899" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="80" href="http://ginoticias.com.br/category/noticias/gastronomia/">GASTRONOMIA</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_9_59b0296c4ba99" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="83" href="http://ginoticias.com.br/category/noticias/lucelia/">LUCÉLIA</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_10_59b0296c4bc37" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="86" href="http://ginoticias.com.br/category/noticias/meio-ambiente/">MEIO AMBIENTE</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_11_59b0296c4bd86" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="44" href="http://ginoticias.com.br/category/noticias/policia/">POLÍCIA</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_12_59b0296c4befe" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="45" href="http://ginoticias.com.br/category/noticias/politica/">POLÍTICA</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_13_59b0296c4c0f7" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="49" href="http://ginoticias.com.br/category/noticias/religiao/">RELIGIÃO</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_14_59b0296c4c23a" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="54" href="http://ginoticias.com.br/category/noticias/saude/">SAÚDE</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_15_59b0296c4c349" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="61" href="http://ginoticias.com.br/category/noticias/tecnologia/">TECNOLOGIA</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_16_59b0296c4c488" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="63" href="http://ginoticias.com.br/category/noticias/transito/">TRÂNSITO</a><a class="mega-menu-sub-cat-td_uid_1_59b0296c345e1"  id="td_uid_17_59b0296c4c66c" data-td_block_id="td_uid_1_59b0296c345e1" data-td_filter_value="66" href="http://ginoticias.com.br/category/noticias/variedade/">VARIEDADE</a></div></div><div id=td_uid_1_59b0296c345e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/curso-de-direito-da-unifai-promove-visita-de-alunos-da-etec-ao-forum-de-adamantina/" rel="bookmark" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-300x206.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-768x528.jpg 768w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-696x479.jpg 696w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-611x420.jpg 611w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/curso-de-direito-da-unifai-promove-visita-de-alunos-da-etec-ao-forum-de-adamantina/" rel="bookmark" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina">Curso de Direito da UniFAI promove visita de alunos da ETEC&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/taxa-de-mortalidade-infantil-em-adamantina-sobe-de-56-para-186-obitos-por-mil-nascidos-vivos-entre-2012-e-2016/" rel="bookmark" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/taxa-de-mortalidade-infantil-em-adamantina-sobe-de-56-para-186-obitos-por-mil-nascidos-vivos-entre-2012-e-2016/" rel="bookmark" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016">Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/melhor-atleta-brasileira-no-lancamento-de-disco-adamantinense-julia-barbosa-pede-ajuda-para-disputar-competicao-nacional/" rel="bookmark" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/melhor-atleta-brasileira-no-lancamento-de-disco-adamantinense-julia-barbosa-pede-ajuda-para-disputar-competicao-nacional/" rel="bookmark" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional">Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/mais-de-500-quilos-de-maconha-sao-incinerados-pela-policia-civil/" rel="bookmark" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/02-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/02-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/mais-de-500-quilos-de-maconha-sao-incinerados-pela-policia-civil/" rel="bookmark" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil">Mais de 500 quilos de maconha são incinerados pela Polícia Civil</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b0296c345e1" data-td_block_id="td_uid_1_59b0296c345e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b0296c345e1" data-td_block_id="td_uid_1_59b0296c345e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24436"><a href="http://ginoticias.com.br/category/regional/">REGIONAL</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59b0296c55156_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_59b0296c55156" ><script>var block_td_uid_18_59b0296c55156 = new tdBlock();
block_td_uid_18_59b0296c55156.id = "td_uid_18_59b0296c55156";
block_td_uid_18_59b0296c55156.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_59b0296c55156_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59b0296c55156_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59b0296c55156.td_column_number = "3";
block_td_uid_18_59b0296c55156.block_type = "td_block_mega_menu";
block_td_uid_18_59b0296c55156.post_count = "4";
block_td_uid_18_59b0296c55156.found_posts = "2047";
block_td_uid_18_59b0296c55156.header_color = "";
block_td_uid_18_59b0296c55156.ajax_pagination_infinite_stop = "";
block_td_uid_18_59b0296c55156.max_num_pages = "512";
tdBlocksArray.push(block_td_uid_18_59b0296c55156);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59b0296c55156" id="td_uid_19_59b0296c5e074" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="" href="http://ginoticias.com.br/category/regional/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_20_59b0296c5e1b4" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="69" href="http://ginoticias.com.br/category/regional/adamantina/">ADAMANTINA</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_21_59b0296c5e34e" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="81" href="http://ginoticias.com.br/category/regional/inubia-paulista/">INÚBIA PAULISTA</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_22_59b0296c5e4e7" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="84" href="http://ginoticias.com.br/category/regional/lucelia-cidades/">LUCÉLIA</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_23_59b0296c5e683" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="85" href="http://ginoticias.com.br/category/regional/mariapolis/">MARIÁPOLIS</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_24_59b0296c5e7ce" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="87" href="http://ginoticias.com.br/category/regional/osvaldo-cruz/">OSVALDO CRUZ</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_25_59b0296c5e955" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="88" href="http://ginoticias.com.br/category/regional/pacaembu/">PACAEMBU</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_26_59b0296c5eab2" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="41" href="http://ginoticias.com.br/category/regional/parapua/">PARAPUÃ</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_27_59b0296c5ec1a" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="89" href="http://ginoticias.com.br/category/regional/pauliceia/">PAULICÉIA</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_28_59b0296c5ed90" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="51" href="http://ginoticias.com.br/category/regional/salmourao/">SALMOURÃO</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_29_59b0296c5eedf" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="52" href="http://ginoticias.com.br/category/regional/santa-mercedes/">SANTA MERCEDES</a><a class="mega-menu-sub-cat-td_uid_18_59b0296c55156"  id="td_uid_30_59b0296c5f039" data-td_block_id="td_uid_18_59b0296c55156" data-td_filter_value="64" href="http://ginoticias.com.br/category/regional/tupa/">TUPÃ</a></div></div><div id=td_uid_18_59b0296c55156 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/curso-de-direito-da-unifai-promove-visita-de-alunos-da-etec-ao-forum-de-adamantina/" rel="bookmark" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-300x206.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-768x528.jpg 768w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-696x479.jpg 696w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-611x420.jpg 611w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/curso-de-direito-da-unifai-promove-visita-de-alunos-da-etec-ao-forum-de-adamantina/" rel="bookmark" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina">Curso de Direito da UniFAI promove visita de alunos da ETEC&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/taxa-de-mortalidade-infantil-em-adamantina-sobe-de-56-para-186-obitos-por-mil-nascidos-vivos-entre-2012-e-2016/" rel="bookmark" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/taxa-de-mortalidade-infantil-em-adamantina-sobe-de-56-para-186-obitos-por-mil-nascidos-vivos-entre-2012-e-2016/" rel="bookmark" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016">Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/melhor-atleta-brasileira-no-lancamento-de-disco-adamantinense-julia-barbosa-pede-ajuda-para-disputar-competicao-nacional/" rel="bookmark" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/melhor-atleta-brasileira-no-lancamento-de-disco-adamantinense-julia-barbosa-pede-ajuda-para-disputar-competicao-nacional/" rel="bookmark" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional">Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/mais-de-500-quilos-de-maconha-sao-incinerados-pela-policia-civil/" rel="bookmark" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/02-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/02-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/mais-de-500-quilos-de-maconha-sao-incinerados-pela-policia-civil/" rel="bookmark" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil">Mais de 500 quilos de maconha são incinerados pela Polícia Civil</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59b0296c55156" data-td_block_id="td_uid_18_59b0296c55156"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59b0296c55156" data-td_block_id="td_uid_18_59b0296c55156"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-24434"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">I+</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_59b0296c65464_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_59b0296c65464" ><script>var block_td_uid_31_59b0296c65464 = new tdBlock();
block_td_uid_31_59b0296c65464.id = "td_uid_31_59b0296c65464";
block_td_uid_31_59b0296c65464.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_31_59b0296c65464_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_59b0296c65464_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_59b0296c65464.td_column_number = "3";
block_td_uid_31_59b0296c65464.block_type = "td_block_mega_menu";
block_td_uid_31_59b0296c65464.post_count = "4";
block_td_uid_31_59b0296c65464.found_posts = "433";
block_td_uid_31_59b0296c65464.header_color = "";
block_td_uid_31_59b0296c65464.ajax_pagination_infinite_stop = "";
block_td_uid_31_59b0296c65464.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_31_59b0296c65464);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_59b0296c65464" id="td_uid_32_59b0296c6af8e" data-td_block_id="td_uid_31_59b0296c65464" data-td_filter_value="" href="http://ginoticias.com.br/category/impacto/">Todos</a><a class="mega-menu-sub-cat-td_uid_31_59b0296c65464"  id="td_uid_33_59b0296c6b10f" data-td_block_id="td_uid_31_59b0296c65464" data-td_filter_value="70" href="http://ginoticias.com.br/category/impacto/caderno-ii/">CADERNO II</a><a class="mega-menu-sub-cat-td_uid_31_59b0296c65464"  id="td_uid_34_59b0296c6b2f4" data-td_block_id="td_uid_31_59b0296c65464" data-td_filter_value="73" href="http://ginoticias.com.br/category/impacto/caderno-ii/cultura/">CULTURA</a><a class="mega-menu-sub-cat-td_uid_31_59b0296c65464"  id="td_uid_35_59b0296c6b583" data-td_block_id="td_uid_31_59b0296c65464" data-td_filter_value="55" href="http://ginoticias.com.br/category/impacto/saude-bem-estar/">SAÚDE &amp; BEM ESTAR</a><a class="mega-menu-sub-cat-td_uid_31_59b0296c65464"  id="td_uid_36_59b0296c6b79f" data-td_block_id="td_uid_31_59b0296c65464" data-td_filter_value="90" href="http://ginoticias.com.br/category/impacto/saude-bem-estar/pilates/">PILATES</a></div></div><div id=td_uid_31_59b0296c65464 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/" rel="bookmark" title="Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/" rel="bookmark" title="Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas">Cantinho das Flores promove Semana do Verde com mais de 300&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/a-importancia-de-emagrecer-com-saude/" rel="bookmark" title="A importância de emagrecer com saúde"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/emagrecer-com-saúde-luciana-granja-médica-ortomolecular-recreio-rio-de-janeiro-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/emagrecer-com-saúde-luciana-granja-médica-ortomolecular-recreio-rio-de-janeiro-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/emagrecer-com-saúde-luciana-granja-médica-ortomolecular-recreio-rio-de-janeiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A importância de emagrecer com saúde"/></a></div> <a href="http://ginoticias.com.br/category/impacto/saude-bem-estar/" class="td-post-category">SAÚDE &amp; BEM ESTAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/a-importancia-de-emagrecer-com-saude/" rel="bookmark" title="A importância de emagrecer com saúde">A importância de emagrecer com saúde</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/revestimentos-3d-ganham-espaco-em-ambientes-internos-e-externos/" rel="bookmark" title="Revestimentos 3D ganham espaço em ambientes internos e externos"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/Revestimento-3D-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/Revestimento-3D-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/Revestimento-3D-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revestimentos 3D ganham espaço em ambientes internos e externos"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/revestimentos-3d-ganham-espaco-em-ambientes-internos-e-externos/" rel="bookmark" title="Revestimentos 3D ganham espaço em ambientes internos e externos">Revestimentos 3D ganham espaço em ambientes internos e externos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/mito-ou-verdade-o-arroz-pode-realmente-salvar-o-seu-smartphone-molhado/" rel="bookmark" title="Mito ou verdade: o arroz pode realmente salvar o seu smartphone molhado?"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/Celular-no-arroz-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/Celular-no-arroz-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/Celular-no-arroz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mito ou verdade: o arroz pode realmente salvar o seu smartphone molhado?"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/mito-ou-verdade-o-arroz-pode-realmente-salvar-o-seu-smartphone-molhado/" rel="bookmark" title="Mito ou verdade: o arroz pode realmente salvar o seu smartphone molhado?">Mito ou verdade: o arroz pode realmente salvar o seu smartphone&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59b0296c65464" data-td_block_id="td_uid_31_59b0296c65464"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_59b0296c65464" data-td_block_id="td_uid_31_59b0296c65464"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24440"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_59b0296c71d65_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_59b0296c71d65" ><script>var block_td_uid_37_59b0296c71d65 = new tdBlock();
block_td_uid_37_59b0296c71d65.id = "td_uid_37_59b0296c71d65";
block_td_uid_37_59b0296c71d65.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"71","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_37_59b0296c71d65_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59b0296c71d65_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_59b0296c71d65.td_column_number = "3";
block_td_uid_37_59b0296c71d65.block_type = "td_block_mega_menu";
block_td_uid_37_59b0296c71d65.post_count = "5";
block_td_uid_37_59b0296c71d65.found_posts = "125";
block_td_uid_37_59b0296c71d65.header_color = "";
block_td_uid_37_59b0296c71d65.ajax_pagination_infinite_stop = "";
block_td_uid_37_59b0296c71d65.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_37_59b0296c71d65);</script><div id=td_uid_37_59b0296c71d65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/ministerio-do-trabalho-oficializa-extensao-de-base-do-sincomercio-para-dracena/" rel="bookmark" title="Ministério do Trabalho oficializa extensão de base do Sincomercio para Dracena"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/Sincomercio-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/Sincomercio-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/Sincomercio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministério do Trabalho oficializa extensão de base do Sincomercio para Dracena"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/ministerio-do-trabalho-oficializa-extensao-de-base-do-sincomercio-para-dracena/" rel="bookmark" title="Ministério do Trabalho oficializa extensão de base do Sincomercio para Dracena">Ministério do Trabalho oficializa extensão de base do Sincomercio para Dracena</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/primeira-parcela-do-13o-salario-injeta-r-13-milhoes-na-economia-da-microrregiao/" rel="bookmark" title="Primeira parcela do 13º salário injeta R$ 13 milhões na economia da microrregião"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/Comércio-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/Comércio-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/Comércio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeira parcela do 13º salário injeta R$ 13 milhões na economia da microrregião"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/primeira-parcela-do-13o-salario-injeta-r-13-milhoes-na-economia-da-microrregiao/" rel="bookmark" title="Primeira parcela do 13º salário injeta R$ 13 milhões na economia da microrregião">Primeira parcela do 13º salário injeta R$ 13 milhões na economia&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/supermercados-abrem-ate-as-13h-no-feriado-comercio-nao-funciona/" rel="bookmark" title="Supermercados abrem até às 13h no feriado; comércio não funciona"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/supermercados-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/supermercados-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/supermercados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supermercados abrem até às 13h no feriado; comércio não funciona"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/supermercados-abrem-ate-as-13h-no-feriado-comercio-nao-funciona/" rel="bookmark" title="Supermercados abrem até às 13h no feriado; comércio não funciona">Supermercados abrem até às 13h no feriado; comércio não funciona</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/comercio-cobra-novamente-mudancas-no-transito-e-iluminacao-de-natal-no-fim-de-ano/" rel="bookmark" title="Comércio cobra novamente mudanças no trânsito e iluminação de Natal no fim de ano"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/índice-4-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/índice-4-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/índice-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comércio cobra novamente mudanças no trânsito e iluminação de Natal no fim de ano"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/comercio-cobra-novamente-mudancas-no-transito-e-iluminacao-de-natal-no-fim-de-ano/" rel="bookmark" title="Comércio cobra novamente mudanças no trânsito e iluminação de Natal no fim de ano">Comércio cobra novamente mudanças no trânsito e iluminação de Natal no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/procon-de-adamantina-orienta-sobre-compras-no-dia-dos-pais/" rel="bookmark" title="Procon de Adamantina orienta sobre compras no Dia dos Pais"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/proconjf-orienta-consumidores-para-compras-do-dia-dos-pais-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/proconjf-orienta-consumidores-para-compras-do-dia-dos-pais-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/proconjf-orienta-consumidores-para-compras-do-dia-dos-pais-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procon de Adamantina orienta sobre compras no Dia dos Pais"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/procon-de-adamantina-orienta-sobre-compras-no-dia-dos-pais/" rel="bookmark" title="Procon de Adamantina orienta sobre compras no Dia dos Pais">Procon de Adamantina orienta sobre compras no Dia dos Pais</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59b0296c71d65" data-td_block_id="td_uid_37_59b0296c71d65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_59b0296c71d65" data-td_block_id="td_uid_37_59b0296c71d65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24437"><a href="http://ginoticias.com.br/category/tocando/">ESPORTE</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_59b0296c81ce3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_59b0296c81ce3" ><script>var block_td_uid_38_59b0296c81ce3 = new tdBlock();
block_td_uid_38_59b0296c81ce3.id = "td_uid_38_59b0296c81ce3";
block_td_uid_38_59b0296c81ce3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_38_59b0296c81ce3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_59b0296c81ce3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_59b0296c81ce3.td_column_number = "3";
block_td_uid_38_59b0296c81ce3.block_type = "td_block_mega_menu";
block_td_uid_38_59b0296c81ce3.post_count = "4";
block_td_uid_38_59b0296c81ce3.found_posts = "156";
block_td_uid_38_59b0296c81ce3.header_color = "";
block_td_uid_38_59b0296c81ce3.ajax_pagination_infinite_stop = "";
block_td_uid_38_59b0296c81ce3.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_38_59b0296c81ce3);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_59b0296c81ce3" id="td_uid_39_59b0296c86c56" data-td_block_id="td_uid_38_59b0296c81ce3" data-td_filter_value="" href="http://ginoticias.com.br/category/tocando/">Todos</a><a class="mega-menu-sub-cat-td_uid_38_59b0296c81ce3"  id="td_uid_40_59b0296c86e03" data-td_block_id="td_uid_38_59b0296c81ce3" data-td_filter_value="74" href="http://ginoticias.com.br/category/tocando/fundo-do-bau/">DO FUNDO DO BAÚ</a><a class="mega-menu-sub-cat-td_uid_38_59b0296c81ce3"  id="td_uid_41_59b0296c86fe0" data-td_block_id="td_uid_38_59b0296c81ce3" data-td_filter_value="78" href="http://ginoticias.com.br/category/tocando/esporte-regional/">ESPORTE REGIONAL</a><a class="mega-menu-sub-cat-td_uid_38_59b0296c81ce3"  id="td_uid_42_59b0296c871b8" data-td_block_id="td_uid_38_59b0296c81ce3" data-td_filter_value="93" href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/">ATLETISMO</a><a class="mega-menu-sub-cat-td_uid_38_59b0296c81ce3"  id="td_uid_43_59b0296c87424" data-td_block_id="td_uid_38_59b0296c81ce3" data-td_filter_value="79" href="http://ginoticias.com.br/category/tocando/esporte-regional/futebol/">FUTEBOL</a><a class="mega-menu-sub-cat-td_uid_38_59b0296c81ce3"  id="td_uid_44_59b0296c8768e" data-td_block_id="td_uid_38_59b0296c81ce3" data-td_filter_value="92" href="http://ginoticias.com.br/category/tocando/esporte-regional/volei/">Volei</a><a class="mega-menu-sub-cat-td_uid_38_59b0296c81ce3"  id="td_uid_45_59b0296c87981" data-td_block_id="td_uid_38_59b0296c81ce3" data-td_filter_value="82" href="http://ginoticias.com.br/category/tocando/lingua-quente/">LÍNGUA-QUENTE</a></div></div><div id=td_uid_38_59b0296c81ce3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/associacao-mirim-e-selar-abrem-inscricoes-para-campeonato-de-futsal/" rel="bookmark" title="Associação Mirim e Selar abrem inscrições para campeonato de futsal"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/21125324_1455709081144158_7574893871537644115_o-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/21125324_1455709081144158_7574893871537644115_o-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/21125324_1455709081144158_7574893871537644115_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Associação Mirim e Selar abrem inscrições para campeonato de futsal"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/associacao-mirim-e-selar-abrem-inscricoes-para-campeonato-de-futsal/" rel="bookmark" title="Associação Mirim e Selar abrem inscrições para campeonato de futsal">Associação Mirim e Selar abrem inscrições para campeonato de futsal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/adamantinense-conquista-segundo-lugar-em-dracena/" rel="bookmark" title="Adamantinense conquista segundo lugar em Dracena"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/Adamantinense-conquista....-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/Adamantinense-conquista....-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/Adamantinense-conquista....-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adamantinense conquista segundo lugar em Dracena"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/" class="td-post-category">ATLETISMO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/adamantinense-conquista-segundo-lugar-em-dracena/" rel="bookmark" title="Adamantinense conquista segundo lugar em Dracena">Adamantinense conquista segundo lugar em Dracena</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/copa-atc-tem-sequencia-neste-final-de-semana-com-cinco-jogos/" rel="bookmark" title="Copa ATC tem sequência neste final de semana com cinco jogos"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/Cpa-Atc-tem-sequencia-.....-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/Cpa-Atc-tem-sequencia-.....-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/Cpa-Atc-tem-sequencia-.....-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Copa ATC tem sequência neste final de semana com cinco jogos"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/copa-atc-tem-sequencia-neste-final-de-semana-com-cinco-jogos/" rel="bookmark" title="Copa ATC tem sequência neste final de semana com cinco jogos">Copa ATC tem sequência neste final de semana com cinco jogos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/unimed-abre-inscricoes-para-5a-caminhada-de-bem-com-a-vida/" rel="bookmark" title="Unimed abre inscrições para 5ª Caminhada de Bem com a Vida"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/Unimed-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/Unimed-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/Unimed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unimed abre inscrições para 5ª Caminhada de Bem com a Vida"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/" class="td-post-category">ATLETISMO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/unimed-abre-inscricoes-para-5a-caminhada-de-bem-com-a-vida/" rel="bookmark" title="Unimed abre inscrições para 5ª Caminhada de Bem com a Vida">Unimed abre inscrições para 5ª Caminhada de Bem com a Vida</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_59b0296c81ce3" data-td_block_id="td_uid_38_59b0296c81ce3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_59b0296c81ce3" data-td_block_id="td_uid_38_59b0296c81ce3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24439"><a href="http://ginoticias.com.br/category/galeria-de-fotos/">GALERIA DE FOTOS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_59b0296c8e9e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_59b0296c8e9e6" ><script>var block_td_uid_46_59b0296c8e9e6 = new tdBlock();
block_td_uid_46_59b0296c8e9e6.id = "td_uid_46_59b0296c8e9e6";
block_td_uid_46_59b0296c8e9e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_46_59b0296c8e9e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_59b0296c8e9e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_59b0296c8e9e6.td_column_number = "3";
block_td_uid_46_59b0296c8e9e6.block_type = "td_block_mega_menu";
block_td_uid_46_59b0296c8e9e6.post_count = "5";
block_td_uid_46_59b0296c8e9e6.found_posts = "36";
block_td_uid_46_59b0296c8e9e6.header_color = "";
block_td_uid_46_59b0296c8e9e6.ajax_pagination_infinite_stop = "";
block_td_uid_46_59b0296c8e9e6.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_46_59b0296c8e9e6);</script><div id=td_uid_46_59b0296c8e9e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/unifai-inaugura-ambulatorio-de-ensino-de-especialidades-medicas/" rel="bookmark" title="UniFAI inaugura Ambulatório de Ensino de Especialidades Médicas"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/índice-2-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/índice-2-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/índice-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UniFAI inaugura Ambulatório de Ensino de Especialidades Médicas"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/unifai-inaugura-ambulatorio-de-ensino-de-especialidades-medicas/" rel="bookmark" title="UniFAI inaugura Ambulatório de Ensino de Especialidades Médicas">UniFAI inaugura Ambulatório de Ensino de Especialidades Médicas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/instituto-de-especialidades-veterinarias-e-inaugurado-em-adamantina/" rel="bookmark" title="Instituto de Especialidades Veterinárias é inaugurado em Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/07/P1240916-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/07/P1240916-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/07/P1240916-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instituto de Especialidades Veterinárias é inaugurado em Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/instituto-de-especialidades-veterinarias-e-inaugurado-em-adamantina/" rel="bookmark" title="Instituto de Especialidades Veterinárias é inaugurado em Adamantina">Instituto de Especialidades Veterinárias é inaugurado em Adamantina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/oab-de-adamantina-realiza-cerimonia-de-entrega-de-carteiras-aos-novos-advogados/" rel="bookmark" title="OAB de Adamantina realiza cerimônia de entrega de carteiras aos novos advogados"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/06/Novos-advogados-recebem-suas-carteiras-da-OAB-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/06/Novos-advogados-recebem-suas-carteiras-da-OAB-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/06/Novos-advogados-recebem-suas-carteiras-da-OAB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OAB de Adamantina realiza cerimônia de entrega de carteiras aos novos advogados"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/oab-de-adamantina-realiza-cerimonia-de-entrega-de-carteiras-aos-novos-advogados/" rel="bookmark" title="OAB de Adamantina realiza cerimônia de entrega de carteiras aos novos advogados">OAB de Adamantina realiza cerimônia de entrega de carteiras aos novos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/confira-os-melhores-momentos-da-20a-edicao-dos-destaques-do-ano/" rel="bookmark" title="Confira os melhores momentos da 20ª edição dos &#8216;Destaques do Ano&#8217;"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/05/destaques-6-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/05/destaques-6-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/05/destaques-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira os melhores momentos da 20ª edição dos &#8216;Destaques do Ano&#8217;"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/confira-os-melhores-momentos-da-20a-edicao-dos-destaques-do-ano/" rel="bookmark" title="Confira os melhores momentos da 20ª edição dos &#8216;Destaques do Ano&#8217;">Confira os melhores momentos da 20ª edição dos &#8216;Destaques do Ano&#8217;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/confira-as-fotos-do-lancamento-do-adamantina-rodeo-festival-2017/" rel="bookmark" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/confira-as-fotos-do-lancamento-do-adamantina-rodeo-festival-2017/" rel="bookmark" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017">Confira as fotos do lançamento do Adamantina Rodeo Festival 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_59b0296c8e9e6" data-td_block_id="td_uid_46_59b0296c8e9e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_59b0296c8e9e6" data-td_block_id="td_uid_46_59b0296c8e9e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://ginoticias.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >quarta-feira, 6 setembro, 2017    01:59:24 PM</div></div><div class="menu-top-container"><ul id="menu-barra" class="top-header-menu"><li id="menu-item-24177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24177"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li><li id="menu-item-24500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24500"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li><li id="menu-item-24506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24506"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"> <article id="post-27973" class="post-27973 post type-post status-publish format-standard has-post-thumbnail hentry category-caderno-ii category-cultura" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ginoticias.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todos os artigos em IMPACTO" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ginoticias.com.br/category/impacto/"> <span itemprop="name">IMPACTO</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todos os artigos em CADERNO II" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ginoticias.com.br/category/impacto/caderno-ii/"> <span itemprop="name">CADERNO II</span> </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cantinho das Flores promove Semana do Verde com mais de 300 espécies...</span></div></div> <header class="td-post-title"><h1 class="entry-title">Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas</h1><p class="td-post-sub-title">Campanha oferece descontos especiais até sábado (9), em Adamantina</p><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T17:14:54+00:00" >4 de setembro de 2017</time></span></div></header><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cantinho+das+Flores+promove+Semana+do+Verde+com+mais+de+300+esp%C3%A9cies+de+plantas&url=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F&via=%40ginoticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/&amp;media=http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755.jpg&description=Cantinho+das+Flores+promove+Semana+do+Verde+com+mais+de+300+esp%C3%A9cies+de+plantas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cantinho+das+Flores+promove+Semana+do+Verde+com+mais+de+300+esp%C3%A9cies+de+plantas%20-%20http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/" data-text="Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755.jpg" data-caption="Empresário Pedro Pozzetti, do Cantinho das Flores Paisagismo, realiza Semana do Verde até sábado (9) (Foto: João Vinícius | Grupo IMPACTO)"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-696x522.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-696x522.jpg 696w, http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-300x225.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-768x576.jpg 768w, http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-80x60.jpg 80w, http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-265x198.jpg 265w, http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755-560x420.jpg 560w, http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="p1250755"/></a><figcaption class="wp-caption-text">Empresário Pedro Pozzetti, do Cantinho das Flores Paisagismo, realiza Semana do Verde até sábado (9) (Foto: João Vinícius | Grupo IMPACTO)</figcaption></figure></div><p>Tradicionalmente nesta época do ano, a população de Adamantina aproveitava a ExpoVerde (Feira do Verde e Exposição Agropecuária, Comercial e Industrial) para conhecer os últimos lançamentos em flores, árvores e acessórios para paisagismo. Porém, pelo segundo ano, a cidade não realiza o evento.</p><p>Como opção para quem quer conhecer as novidades em plantas, o Cantinho das Flores Paisagismo realiza a Semana do Verde, com mais de 300 espécies ornamentais e frutíferas com descontos especiais.</p><p>“Essa campanha vem para trazer os principais lançamentos no mercado, que eram apresentadas na ExpoVerde, para Adamantina e região. São inúmeras opções de plantas ornamentais, orquídeas, vasos vietnamitas, ferramentas e acessórios com preços diferenciados. Vale realmente a pena conferir”, destaca o empresário Pedro Pozzetti.</p><p>Atualmente, o Cantinho das Flores Paisagismo conta com produção própria e o maior estoque de plantas e acessórios da região. “Trabalhamos com as marcas mais conceituadas no Brasil, como a Verdy, Itograss, Tecnutri, Trapp e TS Vietnã, que oferecem os melhores produtos para deixar seu jardim ainda mais bonito”, afirma.</p><p>A empresa, que juntamente com a Estância São Francisco, faz parte do Grupo Gramada Paisagismo, estando entre os 10 principais garden do interior paulista. “Estamos em constante processo de evolução e de aperfeiçoamento para oferecer produtos e serviços de qualidade. Trabalhamos desde um pequeno jardim de inverno, por exemplo, até obras em grandes condomínios, o que mostra a nossa preocupação em sempre capacitar nossos colabores para atender a sua demanda”, finaliza Pedro Pozzetti.</p><p><strong>Serviço</strong></p><p>A Semana do Verde acontece até sábado (9), no Cantinho das Flores, que fica na alameda Dr. Armando de Salles Oliveira, 624 – centro de Adamantina. Informações no: (18) 3521-4845 ou cantinhodasflores.com.br.</p><p>&nbsp;</p></div><footer><div class="td-post-source-tags"><div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span> </span><a rel="nofollow" href="#">DA REDAÇÃO | GRUPO IMPACTO</a></div></div></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cantinho+das+Flores+promove+Semana+do+Verde+com+mais+de+300+esp%C3%A9cies+de+plantas&url=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F&via=%40ginoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/&amp;media=http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755.jpg&description=Cantinho+das+Flores+promove+Semana+do+Verde+com+mais+de+300+esp%C3%A9cies+de+plantas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cantinho+das+Flores+promove+Semana+do+Verde+com+mais+de+300+esp%C3%A9cies+de+plantas%20-%20http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/" data-text="Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://ginoticias.com.br/unifai-inaugura-ambulatorio-de-especialidades-medicas-nesta-terca/">UniFAI inaugura Ambulatório de Especialidades Médicas nesta terça</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://ginoticias.com.br/ministerio-publico-abre-processo-seletivo-para-estagiarios/">Ministério Público abre processo seletivo para estagiários</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ginoticias.com.br/author/joao/">João Vinícius</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="João Vinícius"></span><meta itemprop="datePublished" content="2017-09-04T17:14:54+00:00"><meta itemprop="dateModified" content="2017-09-04T17:14:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ginoticias.com.br/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"></span><meta itemprop="name" content="Ginoticias"></span><meta itemprop="headline " content="Cantinho das Flores promove Semana do Verde com mais de 300 espécies de plantas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2017/09/P1250755.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_50_59b0296ca630c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_59b0296ca630c" ><script>var block_td_uid_50_59b0296ca630c = new tdBlock();
block_td_uid_50_59b0296ca630c.id = "td_uid_50_59b0296ca630c";
block_td_uid_50_59b0296ca630c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_50_59b0296ca630c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_59b0296ca630c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27973,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_50_59b0296ca630c.td_column_number = "3";
block_td_uid_50_59b0296ca630c.block_type = "td_block_related_posts";
block_td_uid_50_59b0296ca630c.post_count = "3";
block_td_uid_50_59b0296ca630c.found_posts = "309";
block_td_uid_50_59b0296ca630c.header_color = "";
block_td_uid_50_59b0296ca630c.ajax_pagination_infinite_stop = "";
block_td_uid_50_59b0296ca630c.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_50_59b0296ca630c);</script><h4 class="td-related-title td-block-title"><a id="td_uid_51_59b0296caad22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_50_59b0296ca630c" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_52_59b0296caadb1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_50_59b0296ca630c" href="#">Mais do autor</a></h4><div id=td_uid_50_59b0296ca630c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/revestimentos-3d-ganham-espaco-em-ambientes-internos-e-externos/" rel="bookmark" title="Revestimentos 3D ganham espaço em ambientes internos e externos"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/Revestimento-3D-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/Revestimento-3D-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/Revestimento-3D-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revestimentos 3D ganham espaço em ambientes internos e externos"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/revestimentos-3d-ganham-espaco-em-ambientes-internos-e-externos/" rel="bookmark" title="Revestimentos 3D ganham espaço em ambientes internos e externos">Revestimentos 3D ganham espaço em ambientes internos e externos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/mito-ou-verdade-o-arroz-pode-realmente-salvar-o-seu-smartphone-molhado/" rel="bookmark" title="Mito ou verdade: o arroz pode realmente salvar o seu smartphone molhado?"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/Celular-no-arroz-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/Celular-no-arroz-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/Celular-no-arroz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mito ou verdade: o arroz pode realmente salvar o seu smartphone molhado?"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/mito-ou-verdade-o-arroz-pode-realmente-salvar-o-seu-smartphone-molhado/" rel="bookmark" title="Mito ou verdade: o arroz pode realmente salvar o seu smartphone molhado?">Mito ou verdade: o arroz pode realmente salvar o seu smartphone molhado?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/cafe-colonial-da-casa-da-amizade-acontece-no-dia-16/" rel="bookmark" title="Café Colonial da Casa da Amizade acontece no dia 16"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/Casa-da-Amizade-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/Casa-da-Amizade-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/Casa-da-Amizade-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Café Colonial da Casa da Amizade acontece no dia 16"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/cafe-colonial-da-casa-da-amizade-acontece-no-dia-16/" rel="bookmark" title="Café Colonial da Casa da Amizade acontece no dia 16">Café Colonial da Casa da Amizade acontece no dia 16</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_59b0296ca630c" data-td_block_id="td_uid_50_59b0296ca630c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_59b0296ca630c" data-td_block_id="td_uid_50_59b0296ca630c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://ginoticias.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='27973' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="10"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=3301-473-0-24751-1&nonce=d2ede191d6&redir=http%3A%2F%2Fwww.adamantina.sp.gov.br%2F&c_url=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F" style="overflow:hidden;" target="_blank" data-ads="3301-473-0-24751-1"  data-nonce="d2ede191d6"><img width="300" height="250" src="http://ginoticias.com.br/wp-content/uploads/2017/03/4.jpg" class="attachment-full size-full" alt="4" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=23692-473-0-24751-2&nonce=1839ed1dbe&redir=https%3A%2F%2Fwww.facebook.com%2FWizard-Adamantina-1789981291218791&c_url=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F" style="overflow:hidden;" target="_blank" data-ads="23692-473-0-24751-2"  data-nonce="1839ed1dbe"><img width="341" height="220" src="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1.png" class="attachment-full size-full" alt="wizard-01-01-341x220" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1.png 341w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1-300x194.png 300w" sizes="(max-width: 341px) 100vw, 341px" /></a></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://ginoticias.com.br/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" /></div></form></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_53_59b0296cbb8b1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_59b0296cbb8b1" ><script>var block_td_uid_53_59b0296cbb8b1 = new tdBlock();
block_td_uid_53_59b0296cbb8b1.id = "td_uid_53_59b0296cbb8b1";
block_td_uid_53_59b0296cbb8b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_53_59b0296cbb8b1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_59b0296cbb8b1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_59b0296cbb8b1.td_column_number = "1";
block_td_uid_53_59b0296cbb8b1.block_type = "td_block_8";
block_td_uid_53_59b0296cbb8b1.post_count = "5";
block_td_uid_53_59b0296cbb8b1.found_posts = "3913";
block_td_uid_53_59b0296cbb8b1.header_color = "#";
block_td_uid_53_59b0296cbb8b1.ajax_pagination_infinite_stop = "";
block_td_uid_53_59b0296cbb8b1.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_53_59b0296cbb8b1);</script><div class="td-block-title-wrap"></div><div id=td_uid_53_59b0296cbb8b1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/curso-de-direito-da-unifai-promove-visita-de-alunos-da-etec-ao-forum-de-adamantina/" rel="bookmark" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-300x206.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-768x528.jpg 768w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-696x479.jpg 696w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011-611x420.jpg 611w, http://ginoticias.com.br/wp-content/uploads/2017/09/FOTO-RECORTE150DPI-011.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/curso-de-direito-da-unifai-promove-visita-de-alunos-da-etec-ao-forum-de-adamantina/" rel="bookmark" title="Curso de Direito da UniFAI promove visita de alunos da ETEC ao Fórum de Adamantina">Curso de Direito da UniFAI promove visita de alunos da ETEC...</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T13:52:52+00:00" >6 de setembro de 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/taxa-de-mortalidade-infantil-em-adamantina-sobe-de-56-para-186-obitos-por-mil-nascidos-vivos-entre-2012-e-2016/" rel="bookmark" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/09/IMG_7310-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/taxa-de-mortalidade-infantil-em-adamantina-sobe-de-56-para-186-obitos-por-mil-nascidos-vivos-entre-2012-e-2016/" rel="bookmark" title="Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6 óbitos por mil nascidos vivos entre 2012 e 2016">Taxa de mortalidade infantil em Adamantina sobe de 5,6 para 18,6...</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T11:45:31+00:00" >6 de setembro de 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/melhor-atleta-brasileira-no-lancamento-de-disco-adamantinense-julia-barbosa-pede-ajuda-para-disputar-competicao-nacional/" rel="bookmark" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/1-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/1-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/09/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/melhor-atleta-brasileira-no-lancamento-de-disco-adamantinense-julia-barbosa-pede-ajuda-para-disputar-competicao-nacional/" rel="bookmark" title="Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede ajuda para disputar competição nacional">Melhor atleta brasileira no lançamento de disco, adamantinense Júlia Barbosa pede...</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T09:16:24+00:00" >6 de setembro de 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/mais-de-500-quilos-de-maconha-sao-incinerados-pela-policia-civil/" rel="bookmark" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/02-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/02-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/09/02-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/mais-de-500-quilos-de-maconha-sao-incinerados-pela-policia-civil/" rel="bookmark" title="Mais de 500 quilos de maconha são incinerados pela Polícia Civil">Mais de 500 quilos de maconha são incinerados pela Polícia Civil</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:45:41+00:00" >5 de setembro de 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/roupas-doadas-por-luceliense-ja-sao-utilizadas-por-criancas-africanas/" rel="bookmark" title="Roupas doadas por luceliense já são utilizadas por crianças africanas"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/09/Africa-1-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/09/Africa-1-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/09/Africa-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roupas doadas por luceliense já são utilizadas por crianças africanas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/roupas-doadas-por-luceliense-ja-sao-utilizadas-por-criancas-africanas/" rel="bookmark" title="Roupas doadas por luceliense já são utilizadas por crianças africanas">Roupas doadas por luceliense já são utilizadas por crianças africanas</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/lucelia-cidades/" class="td-post-category">LUCÉLIA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-05T09:28:54+00:00" >5 de setembro de 2017</time></span></div></div></div></div></div></div> <aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="600" data-t="10"><a style="width:300px;height:600px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=23933-24966-0-24726-1&nonce=1dbc33e2a3&redir=https%3A%2F%2Fwww.facebook.com%2FWizard-Adamantina-1789981291218791&c_url=http%3A%2F%2Fginoticias.com.br%2Fcantinho-das-flores-promove-semana-do-verde-com-mais-de-300-especies-de-plantas%2F" style="overflow:hidden;" target="_blank" data-ads="23933-24966-0-24726-1"  data-nonce="1dbc33e2a3"><img width="301" height="601" src="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01.jpg" class="attachment-full size-full" alt="wizard-01-copy-01" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01.jpg 301w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-150x300.jpg 150w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-210x420.jpg 210w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-280x560.jpg 280w" sizes="(max-width: 301px) 100vw, 301px" /></a></div></aside></div></div></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ginoticias.com.br/"><img src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-barra-container"><ul id="menu-barra-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24177"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24500"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24506"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; GINOTICIAS.COM.BR</div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.srp-thumbnail-box img {
    border-radius: 50%;
    padding: 0.2rem;
    border: 1px solid #000;
}

.td-post-small-box span {
   background-color: #fff;
    padding: 0px 0px;
    padding-top: 0px;
    padding-right: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
  }
  
  .iosSlider-col-2 .entry-title {
  width: 24rem;
    color: white;
    display: inline;
    line-height: 2.7rem;
       font-size: 2rem;
    -webkit-box-decoration-break: clone;
    -ms-box-decoration-break: clone;
    -o-box-decoration-break: clone;
    box-decoration-break: clone;
    border-bottom: 0px;
    background-color: #5aa1e3;
    color: #FFF;
  }</style><div class="td-container"> <script type="text/javascript">var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://cluster-piwik.locaweb.com.br/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 15153]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> </div><script type='text/javascript' src='http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/js/tagdiv_theme.js?ver=7.8'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1504717165 -->