<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><title>Brasil terá nove feriados nacionais em 2018 - Ginoticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://ginoticias.com.br/xmlrpc.php" /><style type='text/css'>Default CSS Comment</style><meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="canonical" href="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Brasil terá nove feriados nacionais em 2018 - Ginoticias" /><meta property="og:description" content="O Ministério do Planejamento divulgou, por meio de portaria publicada no Diário Oficial da União, o calendário de feriados nacionais e pontos facultativos em 2018. O ano terá nove dias de feriado nacional e cinco de ponto facultativo. Além do dia 1º de janeiro (confraternização universal), serão feriados: 30 de março (Paixão de Cristo); 21 de &hellip;" /><meta property="og:url" content="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" /><meta property="og:site_name" content="Ginoticias" /><meta property="article:publisher" content="https://www.facebook.com/ginoticias" /><meta property="article:section" content="DESTAQUE" /><meta property="article:published_time" content="2018-01-03T09:06:25+00:00" /><meta property="fb:app_id" content="687752534744213" /><meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg" /><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="O Ministério do Planejamento divulgou, por meio de portaria publicada no Diário Oficial da União, o calendário de feriados nacionais e pontos facultativos em 2018. O ano terá nove dias de feriado nacional e cinco de ponto facultativo. Além do dia 1º de janeiro (confraternização universal), serão feriados: 30 de março (Paixão de Cristo); 21 de [&hellip;]"/><meta name="twitter:title" content="Brasil terá nove feriados nacionais em 2018 - Ginoticias"/><meta name="twitter:image" content="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Ginoticias &raquo;" href="http://ginoticias.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ginoticias &raquo;" href="http://ginoticias.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ginoticias &raquo; Brasil terá nove feriados nacionais em 2018" href="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ginoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://ginoticias.com.br/wp-content/plugins/recentposts308/css/layout.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css'  href='http://ginoticias.com.br/wp-content/plugins/popups/public/assets/css/public.css?ver=1.8' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='http://ginoticias.com.br/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/style.css?ver=7.8' type='text/css' media='all' /> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var ajax = {"url":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"All","filter_search":"Search","expand_text":"Expand","collapse_text":"Collapse","posted_on":"Posted on","show_more":"Show more","date_style":"agoStyleDate","dates":{"Yesterday":"Yesterday","s":"s","m":"m","h":"h","ago":"ago","months":["Jan","Feb","March","April","May","June","July","Aug","Sept","Oct","Nov","Dec"]},"lightbox_navigate":"Navigate with arrow keys","server_time":"1514978013","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/ginoticias.com.br\/wp-content\/plugins\/flow-flow","plugin_ver":"3.0.1"};
/*  */</script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.0.1'></script> <link rel='https://api.w.org/' href='http://ginoticias.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ginoticias.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ginoticias.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://ginoticias.com.br/?p=29908' /><link rel="alternate" type="application/json+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F" /><link rel="alternate" type="text/xml+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/ginoticias.com.br\/wp-content\/themes\/GI%20NOTICIAS";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65974326-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="single single-post postid-29908 single-format-standard brasil-tera-nove-feriados-nacionais-em-2018 global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-gi-container"><ul id="menu-gi" class="td-mobile-main-menu"><li id="menu-item-24435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-24435"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/concurso/">CONCURSO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/educacao/">EDUCAÇÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/esporte/">ESPORTE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/gastronomia/">GASTRONOMIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/lucelia/">LUCÉLIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/meio-ambiente/">MEIO AMBIENTE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/policia/">POLÍCIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/politica/">POLÍTICA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/religiao/">RELIGIÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/saude/">SAÚDE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/tecnologia/">TECNOLOGIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/transito/">TRÂNSITO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/variedade/">VARIEDADE</a></li></ul></li><li id="menu-item-24436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24436"><a href="http://ginoticias.com.br/category/regional/">REGIONAL<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/adamantina/">ADAMANTINA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/inubia-paulista/">INÚBIA PAULISTA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/lucelia-cidades/">LUCÉLIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/mariapolis/">MARIÁPOLIS</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/osvaldo-cruz/">OSVALDO CRUZ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/pacaembu/">PACAEMBU</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/parapua/">PARAPUÃ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/pauliceia/">PAULICÉIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/salmourao/">SALMOURÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/santa-mercedes/">SANTA MERCEDES</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/tupa/">TUPÃ</a></li></ul></li><li id="menu-item-24434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24434"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">I+<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">CADERNO II</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/cultura/">CULTURA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/saude-bem-estar/">SAÚDE &amp; BEM ESTAR</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/saude-bem-estar/pilates/">PILATES</a></li></ul></li><li id="menu-item-24440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24440"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a></li><li id="menu-item-24437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24437"><a href="http://ginoticias.com.br/category/tocando/">ESPORTE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/fundo-do-bau/">DO FUNDO DO BAÚ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/">ESPORTE REGIONAL</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/">ATLETISMO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/futebol/">FUTEBOL</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/volei/">Volei</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/lingua-quente/">LÍNGUA-QUENTE</a></li></ul></li><li id="menu-item-24439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24439"><a href="http://ginoticias.com.br/category/galeria-de-fotos/">GALERIA DE FOTOS</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://ginoticias.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-12"><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="http://ginoticias.com.br/"> <img src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/> </a> <a class="td-header-logo td-sticky-header" href="http://ginoticias.com.br/"> <img class="td-retina-data" data-retina="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/> <span class="td-visual-hidden">Ginoticias</span> </a></div><div class="menu-gi-container"><ul id="menu-gi-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-24435"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a4cbade5346e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a4cbade5346e" ><script>var block_td_uid_1_5a4cbade5346e = new tdBlock();
block_td_uid_1_5a4cbade5346e.id = "td_uid_1_5a4cbade5346e";
block_td_uid_1_5a4cbade5346e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_5a4cbade5346e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a4cbade5346e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a4cbade5346e.td_column_number = "3";
block_td_uid_1_5a4cbade5346e.block_type = "td_block_mega_menu";
block_td_uid_1_5a4cbade5346e.post_count = "4";
block_td_uid_1_5a4cbade5346e.found_posts = "4150";
block_td_uid_1_5a4cbade5346e.header_color = "";
block_td_uid_1_5a4cbade5346e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a4cbade5346e.max_num_pages = "1038";
tdBlocksArray.push(block_td_uid_1_5a4cbade5346e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a4cbade5346e" id="td_uid_2_5a4cbadec0d81" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="" href="http://ginoticias.com.br/category/noticias/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_3_5a4cbadec0f1d" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="71" href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_4_5a4cbadec10ad" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="72" href="http://ginoticias.com.br/category/noticias/concurso/">CONCURSO</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_5_5a4cbadec1235" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="75" href="http://ginoticias.com.br/category/noticias/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_6_5a4cbadec1415" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="76" href="http://ginoticias.com.br/category/noticias/educacao/">EDUCAÇÃO</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_7_5a4cbadec15ee" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="77" href="http://ginoticias.com.br/category/noticias/esporte/">ESPORTE</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_8_5a4cbadec17d7" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="80" href="http://ginoticias.com.br/category/noticias/gastronomia/">GASTRONOMIA</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_9_5a4cbadec197e" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="83" href="http://ginoticias.com.br/category/noticias/lucelia/">LUCÉLIA</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_10_5a4cbadec1ad0" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="86" href="http://ginoticias.com.br/category/noticias/meio-ambiente/">MEIO AMBIENTE</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_11_5a4cbadec1c2d" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="44" href="http://ginoticias.com.br/category/noticias/policia/">POLÍCIA</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_12_5a4cbadec1d70" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="45" href="http://ginoticias.com.br/category/noticias/politica/">POLÍTICA</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_13_5a4cbadec1ec5" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="49" href="http://ginoticias.com.br/category/noticias/religiao/">RELIGIÃO</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_14_5a4cbadec2010" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="54" href="http://ginoticias.com.br/category/noticias/saude/">SAÚDE</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_15_5a4cbadec214a" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="61" href="http://ginoticias.com.br/category/noticias/tecnologia/">TECNOLOGIA</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_16_5a4cbadec229e" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="63" href="http://ginoticias.com.br/category/noticias/transito/">TRÂNSITO</a><a class="mega-menu-sub-cat-td_uid_1_5a4cbade5346e"  id="td_uid_17_5a4cbadec24ab" data-td_block_id="td_uid_1_5a4cbade5346e" data-td_filter_value="66" href="http://ginoticias.com.br/category/noticias/variedade/">VARIEDADE</a></div></div><div id=td_uid_1_5a4cbade5346e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/valor-do-ipva-2018-esta-disponivel-para-consulta-na-internet/" rel="bookmark" title="Valor do IPVA 2018 está disponível para consulta na Internet"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valor do IPVA 2018 está disponível para consulta na Internet"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/valor-do-ipva-2018-esta-disponivel-para-consulta-na-internet/" rel="bookmark" title="Valor do IPVA 2018 está disponível para consulta na Internet">Valor do IPVA 2018 está disponível para consulta na Internet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" rel="bookmark" title="Brasil terá nove feriados nacionais em 2018"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil terá nove feriados nacionais em 2018"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" rel="bookmark" title="Brasil terá nove feriados nacionais em 2018">Brasil terá nove feriados nacionais em 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/meta-dos-brasileiros-para-2018-e-juntar-dinheiro-aponta-pesquisa-do-spc-brasil/" rel="bookmark" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/meta-dos-brasileiros-para-2018-e-juntar-dinheiro-aponta-pesquisa-do-spc-brasil/" rel="bookmark" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil">Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/salario-minimo-de-r-954-entra-em-vigor/" rel="bookmark" title="Salário mínimo de R$ 954 entra em vigor"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salário mínimo de R$ 954 entra em vigor"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/salario-minimo-de-r-954-entra-em-vigor/" rel="bookmark" title="Salário mínimo de R$ 954 entra em vigor">Salário mínimo de R$ 954 entra em vigor</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a4cbade5346e" data-td_block_id="td_uid_1_5a4cbade5346e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a4cbade5346e" data-td_block_id="td_uid_1_5a4cbade5346e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24436"><a href="http://ginoticias.com.br/category/regional/">REGIONAL</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5a4cbaded8a56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5a4cbaded8a56" ><script>var block_td_uid_18_5a4cbaded8a56 = new tdBlock();
block_td_uid_18_5a4cbaded8a56.id = "td_uid_18_5a4cbaded8a56";
block_td_uid_18_5a4cbaded8a56.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_5a4cbaded8a56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a4cbaded8a56_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a4cbaded8a56.td_column_number = "3";
block_td_uid_18_5a4cbaded8a56.block_type = "td_block_mega_menu";
block_td_uid_18_5a4cbaded8a56.post_count = "4";
block_td_uid_18_5a4cbaded8a56.found_posts = "2281";
block_td_uid_18_5a4cbaded8a56.header_color = "";
block_td_uid_18_5a4cbaded8a56.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a4cbaded8a56.max_num_pages = "571";
tdBlocksArray.push(block_td_uid_18_5a4cbaded8a56);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a4cbaded8a56" id="td_uid_19_5a4cbadf1491f" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="" href="http://ginoticias.com.br/category/regional/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_20_5a4cbadf14a74" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="69" href="http://ginoticias.com.br/category/regional/adamantina/">ADAMANTINA</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_21_5a4cbadf14bdf" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="81" href="http://ginoticias.com.br/category/regional/inubia-paulista/">INÚBIA PAULISTA</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_22_5a4cbadf14d88" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="84" href="http://ginoticias.com.br/category/regional/lucelia-cidades/">LUCÉLIA</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_23_5a4cbadf14ed4" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="85" href="http://ginoticias.com.br/category/regional/mariapolis/">MARIÁPOLIS</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_24_5a4cbadf15028" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="87" href="http://ginoticias.com.br/category/regional/osvaldo-cruz/">OSVALDO CRUZ</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_25_5a4cbadf15190" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="88" href="http://ginoticias.com.br/category/regional/pacaembu/">PACAEMBU</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_26_5a4cbadf15345" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="41" href="http://ginoticias.com.br/category/regional/parapua/">PARAPUÃ</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_27_5a4cbadf1545c" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="89" href="http://ginoticias.com.br/category/regional/pauliceia/">PAULICÉIA</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_28_5a4cbadf155f6" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="51" href="http://ginoticias.com.br/category/regional/salmourao/">SALMOURÃO</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_29_5a4cbadf157f9" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="52" href="http://ginoticias.com.br/category/regional/santa-mercedes/">SANTA MERCEDES</a><a class="mega-menu-sub-cat-td_uid_18_5a4cbaded8a56"  id="td_uid_30_5a4cbadf15a0f" data-td_block_id="td_uid_18_5a4cbaded8a56" data-td_filter_value="64" href="http://ginoticias.com.br/category/regional/tupa/">TUPÃ</a></div></div><div id=td_uid_18_5a4cbaded8a56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/revista-vox-lanca-sua-9a-edicao-na-noite-desta-quinta-feira-em-adamantina/" rel="bookmark" title="Revista VOX lança sua 9ª edição na noite desta quinta-feira em Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5940-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5940-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5940-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revista VOX lança sua 9ª edição na noite desta quinta-feira em Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/revista-vox-lanca-sua-9a-edicao-na-noite-desta-quinta-feira-em-adamantina/" rel="bookmark" title="Revista VOX lança sua 9ª edição na noite desta quinta-feira em Adamantina">Revista VOX lança sua 9ª edição na noite desta quinta-feira em&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/adamantina-registra-saldo-de-apenas-um-emprego-em-novembro/" rel="bookmark" title="Adamantina registra saldo de apenas um emprego em novembro"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/aerea-adamantina-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/aerea-adamantina-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/aerea-adamantina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adamantina registra saldo de apenas um emprego em novembro"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/adamantina-registra-saldo-de-apenas-um-emprego-em-novembro/" rel="bookmark" title="Adamantina registra saldo de apenas um emprego em novembro">Adamantina registra saldo de apenas um emprego em novembro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/penitenciarias-de-dracena-e-pracinha-registram-confusoes-com-envolvimento-de-presos/" rel="bookmark" title="Penitenciárias de Dracena e Pracinha registram confusões com envolvimento de presos"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/img20151218wa0006jpg145044623756740d9db4819-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/img20151218wa0006jpg145044623756740d9db4819-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/img20151218wa0006jpg145044623756740d9db4819-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Penitenciárias de Dracena e Pracinha registram confusões com envolvimento de presos"/></a></div> <a href="http://ginoticias.com.br/category/noticias/" class="td-post-category">NOTÍCIAS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/penitenciarias-de-dracena-e-pracinha-registram-confusoes-com-envolvimento-de-presos/" rel="bookmark" title="Penitenciárias de Dracena e Pracinha registram confusões com envolvimento de presos">Penitenciárias de Dracena e Pracinha registram confusões com envolvimento de presos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/bispo-de-marilia-celebra-missa-de-acolhida-aos-freis-franciscanos-a-adamantina-no-dia-16/" rel="bookmark" title="Bispo de Marília celebra missa de acolhida aos Freis Franciscanos à Adamantina no dia 16"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/0208052001482450834-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/0208052001482450834-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/0208052001482450834-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bispo de Marília celebra missa de acolhida aos Freis Franciscanos à Adamantina no dia 16"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/bispo-de-marilia-celebra-missa-de-acolhida-aos-freis-franciscanos-a-adamantina-no-dia-16/" rel="bookmark" title="Bispo de Marília celebra missa de acolhida aos Freis Franciscanos à Adamantina no dia 16">Bispo de Marília celebra missa de acolhida aos Freis Franciscanos à&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a4cbaded8a56" data-td_block_id="td_uid_18_5a4cbaded8a56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a4cbaded8a56" data-td_block_id="td_uid_18_5a4cbaded8a56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24434"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">I+</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a4cbadf2876a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5a4cbadf2876a" ><script>var block_td_uid_31_5a4cbadf2876a = new tdBlock();
block_td_uid_31_5a4cbadf2876a.id = "td_uid_31_5a4cbadf2876a";
block_td_uid_31_5a4cbadf2876a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_31_5a4cbadf2876a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a4cbadf2876a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a4cbadf2876a.td_column_number = "3";
block_td_uid_31_5a4cbadf2876a.block_type = "td_block_mega_menu";
block_td_uid_31_5a4cbadf2876a.post_count = "4";
block_td_uid_31_5a4cbadf2876a.found_posts = "498";
block_td_uid_31_5a4cbadf2876a.header_color = "";
block_td_uid_31_5a4cbadf2876a.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a4cbadf2876a.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_31_5a4cbadf2876a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a4cbadf2876a" id="td_uid_32_5a4cbadf34784" data-td_block_id="td_uid_31_5a4cbadf2876a" data-td_filter_value="" href="http://ginoticias.com.br/category/impacto/">Todos</a><a class="mega-menu-sub-cat-td_uid_31_5a4cbadf2876a"  id="td_uid_33_5a4cbadf34861" data-td_block_id="td_uid_31_5a4cbadf2876a" data-td_filter_value="70" href="http://ginoticias.com.br/category/impacto/caderno-ii/">CADERNO II</a><a class="mega-menu-sub-cat-td_uid_31_5a4cbadf2876a"  id="td_uid_34_5a4cbadf349a6" data-td_block_id="td_uid_31_5a4cbadf2876a" data-td_filter_value="73" href="http://ginoticias.com.br/category/impacto/caderno-ii/cultura/">CULTURA</a><a class="mega-menu-sub-cat-td_uid_31_5a4cbadf2876a"  id="td_uid_35_5a4cbadf34b44" data-td_block_id="td_uid_31_5a4cbadf2876a" data-td_filter_value="55" href="http://ginoticias.com.br/category/impacto/saude-bem-estar/">SAÚDE &amp; BEM ESTAR</a><a class="mega-menu-sub-cat-td_uid_31_5a4cbadf2876a"  id="td_uid_36_5a4cbadf34c42" data-td_block_id="td_uid_31_5a4cbadf2876a" data-td_filter_value="90" href="http://ginoticias.com.br/category/impacto/saude-bem-estar/pilates/">PILATES</a></div></div><div id=td_uid_31_5a4cbadf2876a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/interact-club-de-adamantina-faz-a-alegria-de-criancas-do-iama-com-entrega-de-presentes/" rel="bookmark" title="Interact Club de Adamantina faz a alegria de crianças do IAMA com entrega de presentes"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/Interact-1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/Interact-1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/Interact-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interact Club de Adamantina faz a alegria de crianças do IAMA com entrega de presentes"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/interact-club-de-adamantina-faz-a-alegria-de-criancas-do-iama-com-entrega-de-presentes/" rel="bookmark" title="Interact Club de Adamantina faz a alegria de crianças do IAMA com entrega de presentes">Interact Club de Adamantina faz a alegria de crianças do IAMA&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/confira-o-horario-do-comercio-e-supermercados-no-ano-novo/" rel="bookmark" title="Confira o horário do comércio e supermercados no Ano Novo"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/TRANSITO-COMERCIO-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/TRANSITO-COMERCIO-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/TRANSITO-COMERCIO-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira o horário do comércio e supermercados no Ano Novo"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/confira-o-horario-do-comercio-e-supermercados-no-ano-novo/" rel="bookmark" title="Confira o horário do comércio e supermercados no Ano Novo">Confira o horário do comércio e supermercados no Ano Novo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/aprenda-a-fazer-uma-receita-de-cupcake-super-facil/" rel="bookmark" title="Receita: aprenda a fazer uma receita de cupcake super fácil"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5808-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5808-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5808-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receita: aprenda a fazer uma receita de cupcake super fácil"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/aprenda-a-fazer-uma-receita-de-cupcake-super-facil/" rel="bookmark" title="Receita: aprenda a fazer uma receita de cupcake super fácil">Receita: aprenda a fazer uma receita de cupcake super fácil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/talento-nas-maos-de-luceliense-madeira-se-transforma-em-instrumentos-musicais/" rel="bookmark" title="Talento: nas mãos de luceliense, madeira se transforma em instrumentos musicais"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5774-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5774-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5774-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talento: nas mãos de luceliense, madeira se transforma em instrumentos musicais"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/talento-nas-maos-de-luceliense-madeira-se-transforma-em-instrumentos-musicais/" rel="bookmark" title="Talento: nas mãos de luceliense, madeira se transforma em instrumentos musicais">Talento: nas mãos de luceliense, madeira se transforma em instrumentos musicais</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a4cbadf2876a" data-td_block_id="td_uid_31_5a4cbadf2876a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5a4cbadf2876a" data-td_block_id="td_uid_31_5a4cbadf2876a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24440"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5a4cbadf438fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5a4cbadf438fa" ><script>var block_td_uid_37_5a4cbadf438fa = new tdBlock();
block_td_uid_37_5a4cbadf438fa.id = "td_uid_37_5a4cbadf438fa";
block_td_uid_37_5a4cbadf438fa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"71","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_37_5a4cbadf438fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a4cbadf438fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a4cbadf438fa.td_column_number = "3";
block_td_uid_37_5a4cbadf438fa.block_type = "td_block_mega_menu";
block_td_uid_37_5a4cbadf438fa.post_count = "5";
block_td_uid_37_5a4cbadf438fa.found_posts = "139";
block_td_uid_37_5a4cbadf438fa.header_color = "";
block_td_uid_37_5a4cbadf438fa.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a4cbadf438fa.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_37_5a4cbadf438fa);</script><div id=td_uid_37_5a4cbadf438fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/procon-de-adamantina-alerta-para-compras-pela-internet/" rel="bookmark" title="Procon de Adamantina alerta para compras pela internet"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/11/abandono-de-carrinho-no-ecommerce-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/11/abandono-de-carrinho-no-ecommerce-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/11/abandono-de-carrinho-no-ecommerce-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procon de Adamantina alerta para compras pela internet"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/procon-de-adamantina-alerta-para-compras-pela-internet/" rel="bookmark" title="Procon de Adamantina alerta para compras pela internet">Procon de Adamantina alerta para compras pela internet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/black-friday-movimenta-comercio-de-adamantina-nesta-sexta/" rel="bookmark" title="Black Friday movimenta comércio de Adamantina nesta sexta"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/11/black-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/11/black-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/11/black-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Black Friday movimenta comércio de Adamantina nesta sexta"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/black-friday-movimenta-comercio-de-adamantina-nesta-sexta/" rel="bookmark" title="Black Friday movimenta comércio de Adamantina nesta sexta">Black Friday movimenta comércio de Adamantina nesta sexta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/supermercados-estarao-fechados-nesta-quarta/" rel="bookmark" title="Supermercados estarão fechados nesta quarta"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/11/Supermercados-delivery-–-Por-que-o-seu-supermercado-ainda-não-está-on-line-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/11/Supermercados-delivery-–-Por-que-o-seu-supermercado-ainda-não-está-on-line-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/11/Supermercados-delivery-–-Por-que-o-seu-supermercado-ainda-não-está-on-line-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supermercados estarão fechados nesta quarta"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/supermercados-estarao-fechados-nesta-quarta/" rel="bookmark" title="Supermercados estarão fechados nesta quarta">Supermercados estarão fechados nesta quarta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/68-dos-empresarios-avaliam-positivamente-atuacao-do-sincomercio-nova-alta-paulista/" rel="bookmark" title="68% dos empresários avaliam positivamente atuação do Sincomercio Nova Alta Paulista"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/11/IMG_2383-1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/11/IMG_2383-1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/11/IMG_2383-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="68% dos empresários avaliam positivamente atuação do Sincomercio Nova Alta Paulista"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/68-dos-empresarios-avaliam-positivamente-atuacao-do-sincomercio-nova-alta-paulista/" rel="bookmark" title="68% dos empresários avaliam positivamente atuação do Sincomercio Nova Alta Paulista">68% dos empresários avaliam positivamente atuação do Sincomercio Nova Alta Paulista</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/sem-respostas-comercio-lamenta-situacao-do-transito-de-adamantina/" rel="bookmark" title="Sem respostas, Comércio lamenta situação do trânsito de Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/11/TRANSITO-COMERCIO-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/11/TRANSITO-COMERCIO-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/11/TRANSITO-COMERCIO-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sem respostas, Comércio lamenta situação do trânsito de Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/sem-respostas-comercio-lamenta-situacao-do-transito-de-adamantina/" rel="bookmark" title="Sem respostas, Comércio lamenta situação do trânsito de Adamantina">Sem respostas, Comércio lamenta situação do trânsito de Adamantina</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5a4cbadf438fa" data-td_block_id="td_uid_37_5a4cbadf438fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5a4cbadf438fa" data-td_block_id="td_uid_37_5a4cbadf438fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24437"><a href="http://ginoticias.com.br/category/tocando/">ESPORTE</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5a4cbadf61d93_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5a4cbadf61d93" ><script>var block_td_uid_38_5a4cbadf61d93 = new tdBlock();
block_td_uid_38_5a4cbadf61d93.id = "td_uid_38_5a4cbadf61d93";
block_td_uid_38_5a4cbadf61d93.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_38_5a4cbadf61d93_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5a4cbadf61d93_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5a4cbadf61d93.td_column_number = "3";
block_td_uid_38_5a4cbadf61d93.block_type = "td_block_mega_menu";
block_td_uid_38_5a4cbadf61d93.post_count = "4";
block_td_uid_38_5a4cbadf61d93.found_posts = "170";
block_td_uid_38_5a4cbadf61d93.header_color = "";
block_td_uid_38_5a4cbadf61d93.ajax_pagination_infinite_stop = "";
block_td_uid_38_5a4cbadf61d93.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_38_5a4cbadf61d93);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5a4cbadf61d93" id="td_uid_39_5a4cbadf6f8e2" data-td_block_id="td_uid_38_5a4cbadf61d93" data-td_filter_value="" href="http://ginoticias.com.br/category/tocando/">Todos</a><a class="mega-menu-sub-cat-td_uid_38_5a4cbadf61d93"  id="td_uid_40_5a4cbadf6fa45" data-td_block_id="td_uid_38_5a4cbadf61d93" data-td_filter_value="74" href="http://ginoticias.com.br/category/tocando/fundo-do-bau/">DO FUNDO DO BAÚ</a><a class="mega-menu-sub-cat-td_uid_38_5a4cbadf61d93"  id="td_uid_41_5a4cbadf6fb9f" data-td_block_id="td_uid_38_5a4cbadf61d93" data-td_filter_value="78" href="http://ginoticias.com.br/category/tocando/esporte-regional/">ESPORTE REGIONAL</a><a class="mega-menu-sub-cat-td_uid_38_5a4cbadf61d93"  id="td_uid_42_5a4cbadf6fce1" data-td_block_id="td_uid_38_5a4cbadf61d93" data-td_filter_value="93" href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/">ATLETISMO</a><a class="mega-menu-sub-cat-td_uid_38_5a4cbadf61d93"  id="td_uid_43_5a4cbadf6fe9f" data-td_block_id="td_uid_38_5a4cbadf61d93" data-td_filter_value="79" href="http://ginoticias.com.br/category/tocando/esporte-regional/futebol/">FUTEBOL</a><a class="mega-menu-sub-cat-td_uid_38_5a4cbadf61d93"  id="td_uid_44_5a4cbadf7001c" data-td_block_id="td_uid_38_5a4cbadf61d93" data-td_filter_value="92" href="http://ginoticias.com.br/category/tocando/esporte-regional/volei/">Volei</a><a class="mega-menu-sub-cat-td_uid_38_5a4cbadf61d93"  id="td_uid_45_5a4cbadf7017d" data-td_block_id="td_uid_38_5a4cbadf61d93" data-td_filter_value="82" href="http://ginoticias.com.br/category/tocando/lingua-quente/">LÍNGUA-QUENTE</a></div></div><div id=td_uid_38_5a4cbadf61d93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/prefeitura-confirma-que-adamantina-sediara-jogos-regionais-apenas-em-2-019-2/" rel="bookmark" title="Prefeitura confirma que Adamantina sediará Jogos Regionais apenas em 2.019"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/jogos-regionais-218x150.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/jogos-regionais-218x150.jpeg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/jogos-regionais-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura confirma que Adamantina sediará Jogos Regionais apenas em 2.019"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/prefeitura-confirma-que-adamantina-sediara-jogos-regionais-apenas-em-2-019-2/" rel="bookmark" title="Prefeitura confirma que Adamantina sediará Jogos Regionais apenas em 2.019">Prefeitura confirma que Adamantina sediará Jogos Regionais apenas em 2.019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/cardim-assina-convenio-para-construcao-de-quadra-de-grama-sintetica/" rel="bookmark" title="Cardim assina convênio para construção de quadra de grama sintética"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/767b2cc82cecc0385fe6f1086dd2c748-218x150.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/767b2cc82cecc0385fe6f1086dd2c748-218x150.jpeg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/767b2cc82cecc0385fe6f1086dd2c748-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cardim assina convênio para construção de quadra de grama sintética"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/cardim-assina-convenio-para-construcao-de-quadra-de-grama-sintetica/" rel="bookmark" title="Cardim assina convênio para construção de quadra de grama sintética">Cardim assina convênio para construção de quadra de grama sintética</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/biribol-de-adamantina-conquista-3o-lugar-nos-jogos-abertos-do-interior/" rel="bookmark" title="Biribol de Adamantina conquista 3º lugar nos Jogos Abertos do Interior"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/11/Biribol-3-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/11/Biribol-3-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/11/Biribol-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biribol de Adamantina conquista 3º lugar nos Jogos Abertos do Interior"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/biribol-de-adamantina-conquista-3o-lugar-nos-jogos-abertos-do-interior/" rel="bookmark" title="Biribol de Adamantina conquista 3º lugar nos Jogos Abertos do Interior">Biribol de Adamantina conquista 3º lugar nos Jogos Abertos do Interior</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/final-da-copa-atc-acontece-nesta-terca-feira/" rel="bookmark" title="Final da Copa ATC acontece nesta terça-feira"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/11/DSC01452-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/11/DSC01452-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/11/DSC01452-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Final da Copa ATC acontece nesta terça-feira"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/final-da-copa-atc-acontece-nesta-terca-feira/" rel="bookmark" title="Final da Copa ATC acontece nesta terça-feira">Final da Copa ATC acontece nesta terça-feira</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5a4cbadf61d93" data-td_block_id="td_uid_38_5a4cbadf61d93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5a4cbadf61d93" data-td_block_id="td_uid_38_5a4cbadf61d93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24439"><a href="http://ginoticias.com.br/category/galeria-de-fotos/">GALERIA DE FOTOS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5a4cbadf798a9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5a4cbadf798a9" ><script>var block_td_uid_46_5a4cbadf798a9 = new tdBlock();
block_td_uid_46_5a4cbadf798a9.id = "td_uid_46_5a4cbadf798a9";
block_td_uid_46_5a4cbadf798a9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_46_5a4cbadf798a9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a4cbadf798a9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5a4cbadf798a9.td_column_number = "3";
block_td_uid_46_5a4cbadf798a9.block_type = "td_block_mega_menu";
block_td_uid_46_5a4cbadf798a9.post_count = "5";
block_td_uid_46_5a4cbadf798a9.found_posts = "42";
block_td_uid_46_5a4cbadf798a9.header_color = "";
block_td_uid_46_5a4cbadf798a9.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a4cbadf798a9.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_46_5a4cbadf798a9);</script><div id=td_uid_46_5a4cbadf798a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/arquiteta-ana-flora-lanca-livro-em-coquetel/" rel="bookmark" title="Arquiteta Ana Flora lança livro em coquetel"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/SAM_8222-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/SAM_8222-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/SAM_8222-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arquiteta Ana Flora lança livro em coquetel"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/arquiteta-ana-flora-lanca-livro-em-coquetel/" rel="bookmark" title="Arquiteta Ana Flora lança livro em coquetel">Arquiteta Ana Flora lança livro em coquetel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/29719-2/" rel="bookmark" title="OAB de Adamantina realiza confraternização 2.017"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5653-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5653-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5653-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OAB de Adamantina realiza confraternização 2.017"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/29719-2/" rel="bookmark" title="OAB de Adamantina realiza confraternização 2.017">OAB de Adamantina realiza confraternização 2.017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/show-do-munhoz-mariano-no-rodeio-de-parapua/" rel="bookmark" title="Show do Munhoz &#038; Mariano no rodeio de Parapuã"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5413-1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5413-1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5413-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Show do Munhoz &#038; Mariano no rodeio de Parapuã"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/show-do-munhoz-mariano-no-rodeio-de-parapua/" rel="bookmark" title="Show do Munhoz &#038; Mariano no rodeio de Parapuã">Show do Munhoz &#038; Mariano no rodeio de Parapuã</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/claro-inaugura-em-adamantina-loja-com-conceito-inedito-na-regiao/" rel="bookmark" title="Claro inaugura em Adamantina loja com conceito inédito na região"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/SAM_8069-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/SAM_8069-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/SAM_8069-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Claro inaugura em Adamantina loja com conceito inédito na região"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/claro-inaugura-em-adamantina-loja-com-conceito-inedito-na-regiao/" rel="bookmark" title="Claro inaugura em Adamantina loja com conceito inédito na região">Claro inaugura em Adamantina loja com conceito inédito na região</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/ravi-rotisseria-mercado-gourmet-e-confeitaria-e-inaugurada-em-adamantina/" rel="bookmark" title="Rávi Rotisseria, Mercado Gourmet e Confeitaria é inaugurada em Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/24177020_1888852021142944_3891087172891469647_n-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/24177020_1888852021142944_3891087172891469647_n-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/12/24177020_1888852021142944_3891087172891469647_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rávi Rotisseria, Mercado Gourmet e Confeitaria é inaugurada em Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/ravi-rotisseria-mercado-gourmet-e-confeitaria-e-inaugurada-em-adamantina/" rel="bookmark" title="Rávi Rotisseria, Mercado Gourmet e Confeitaria é inaugurada em Adamantina">Rávi Rotisseria, Mercado Gourmet e Confeitaria é inaugurada em Adamantina</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5a4cbadf798a9" data-td_block_id="td_uid_46_5a4cbadf798a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5a4cbadf798a9" data-td_block_id="td_uid_46_5a4cbadf798a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://ginoticias.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >quarta-feira, 3 janeiro, 2018    09:13:35 AM</div></div><div class="menu-top-container"><ul id="menu-barra" class="top-header-menu"><li id="menu-item-24177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24177"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li><li id="menu-item-24500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24500"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li><li id="menu-item-24506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24506"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"> <article id="post-29908" class="post-29908 post type-post status-publish format-standard has-post-thumbnail hentry category-news1 category-noticias" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ginoticias.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todos os artigos em DESTAQUE" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ginoticias.com.br/category/news1/"> <span itemprop="name">DESTAQUE</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Brasil terá nove feriados nacionais em 2018</span></div></div> <header class="td-post-title"><h1 class="entry-title">Brasil terá nove feriados nacionais em 2018</h1><p class="td-post-sub-title">O ano terá nove dias de feriado nacional e cinco de ponto facultativo</p><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T09:06:25+00:00" >3 de janeiro de 2018</time></span></div></header><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+ter%C3%A1+nove+feriados+nacionais+em+2018&url=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F&via=%40ginoticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/&amp;media=http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg&description=Brasil+ter%C3%A1+nove+feriados+nacionais+em+2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brasil+ter%C3%A1+nove+feriados+nacionais+em+2018%20-%20http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" data-text="Brasil terá nove feriados nacionais em 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><a href="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg" data-caption=""><img width="696" height="491" class="entry-thumb td-modal-image" src="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-696x491.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-696x491.jpg 696w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-300x212.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-768x542.jpg 768w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg 1024w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-595x420.jpg 595w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="calendario-2018-5"/></a></div><p>O Ministério do Planejamento divulgou, por meio de portaria publicada no <em>Diário Oficial da União</em>, o calendário de feriados nacionais e pontos facultativos em 2018. O ano terá nove dias de feriado nacional e cinco de ponto facultativo.</p><p>Além do dia 1º de janeiro (confraternização universal), serão feriados: 30 de março (Paixão de Cristo); 21 de abril (Tiradentes); 1º de maio (Dia Mundial do Trabalho); 7 de setembro (Independência do Brasil); 12 de outubro (Nossa Senhora Aparecida); 2 de novembro (Finados); 15 de novembro (Proclamação da República); e 25 de dezembro (Natal). São pontos facultativos: 12 e 13 de fevereiro (Carnaval); 14 de fevereiro (Quarta-Feira de Cinzas – ponto facultativo até as 14h); 31 de maio (Corpus Christi); e 28 de outubro (Dia do Servidor Público).</p><p>A portaria estabelece ainda que os dias de guarda dos credos e religiões não relacionados poderão ser compensados, desde que previamente autorizado pela unidade administrativa de exercício do servidor. Os feriados declarados em lei estadual ou municipal serão observados nas respectivas localidades.</p><p>A norma diz ainda que não será permitido aos órgãos e entidades integrantes do Sistema de Pessoal Civil da Administração Federal antecipar ponto facultativo.</p></div><footer><div class="td-post-source-tags"><div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span> </span><a rel="nofollow" href="#">Por Veja São Paulo</a></div></div></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brasil+ter%C3%A1+nove+feriados+nacionais+em+2018&url=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F&via=%40ginoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/&amp;media=http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg&description=Brasil+ter%C3%A1+nove+feriados+nacionais+em+2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brasil+ter%C3%A1+nove+feriados+nacionais+em+2018%20-%20http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" data-text="Brasil terá nove feriados nacionais em 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://ginoticias.com.br/meta-dos-brasileiros-para-2018-e-juntar-dinheiro-aponta-pesquisa-do-spc-brasil/">Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://ginoticias.com.br/valor-do-ipva-2018-esta-disponivel-para-consulta-na-internet/">Valor do IPVA 2018 está disponível para consulta na Internet</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ginoticias.com.br/author/joao/">João Vinícius</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="João Vinícius"></span><meta itemprop="datePublished" content="2018-01-03T09:06:25+00:00"><meta itemprop="dateModified" content="2018-01-03T09:06:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"></span><meta itemprop="name" content="Ginoticias"></span><meta itemprop="headline " content="Brasil terá nove feriados nacionais em 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="723"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_50_5a4cbadf9c3c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_5a4cbadf9c3c2" ><script>var block_td_uid_50_5a4cbadf9c3c2 = new tdBlock();
block_td_uid_50_5a4cbadf9c3c2.id = "td_uid_50_5a4cbadf9c3c2";
block_td_uid_50_5a4cbadf9c3c2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_50_5a4cbadf9c3c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5a4cbadf9c3c2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":29908,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_50_5a4cbadf9c3c2.td_column_number = "3";
block_td_uid_50_5a4cbadf9c3c2.block_type = "td_block_related_posts";
block_td_uid_50_5a4cbadf9c3c2.post_count = "3";
block_td_uid_50_5a4cbadf9c3c2.found_posts = "4122";
block_td_uid_50_5a4cbadf9c3c2.header_color = "";
block_td_uid_50_5a4cbadf9c3c2.ajax_pagination_infinite_stop = "";
block_td_uid_50_5a4cbadf9c3c2.max_num_pages = "1374";
tdBlocksArray.push(block_td_uid_50_5a4cbadf9c3c2);</script><h4 class="td-related-title td-block-title"><a id="td_uid_51_5a4cbae05cac0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_50_5a4cbadf9c3c2" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_52_5a4cbae05cb3a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_50_5a4cbadf9c3c2" href="#">Mais do autor</a></h4><div id=td_uid_50_5a4cbadf9c3c2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/valor-do-ipva-2018-esta-disponivel-para-consulta-na-internet/" rel="bookmark" title="Valor do IPVA 2018 está disponível para consulta na Internet"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valor do IPVA 2018 está disponível para consulta na Internet"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/valor-do-ipva-2018-esta-disponivel-para-consulta-na-internet/" rel="bookmark" title="Valor do IPVA 2018 está disponível para consulta na Internet">Valor do IPVA 2018 está disponível para consulta na Internet</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/meta-dos-brasileiros-para-2018-e-juntar-dinheiro-aponta-pesquisa-do-spc-brasil/" rel="bookmark" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/meta-dos-brasileiros-para-2018-e-juntar-dinheiro-aponta-pesquisa-do-spc-brasil/" rel="bookmark" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil">Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/salario-minimo-de-r-954-entra-em-vigor/" rel="bookmark" title="Salário mínimo de R$ 954 entra em vigor"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salário mínimo de R$ 954 entra em vigor"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/salario-minimo-de-r-954-entra-em-vigor/" rel="bookmark" title="Salário mínimo de R$ 954 entra em vigor">Salário mínimo de R$ 954 entra em vigor</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5a4cbadf9c3c2" data-td_block_id="td_uid_50_5a4cbadf9c3c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5a4cbadf9c3c2" data-td_block_id="td_uid_50_5a4cbadf9c3c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil-tera-nove-feriados-nacionais-em-2018/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://ginoticias.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='29908' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="10"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=3301-473-0-24751-1&nonce=cf93cc100b&redir=http%3A%2F%2Fwww.adamantina.sp.gov.br%2F&c_url=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F" style="overflow:hidden;" target="_blank" data-ads="3301-473-0-24751-1"  data-nonce="cf93cc100b"><img width="300" height="250" src="http://ginoticias.com.br/wp-content/uploads/2017/03/4.jpg" class="attachment-full size-full" alt="4" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=23692-473-0-24751-2&nonce=f5ba436da4&redir=https%3A%2F%2Fwww.facebook.com%2FWizard-Adamantina-1789981291218791&c_url=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F" style="overflow:hidden;" target="_blank" data-ads="23692-473-0-24751-2"  data-nonce="f5ba436da4"><img width="341" height="220" src="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1.png" class="attachment-full size-full" alt="wizard-01-01-341x220" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1.png 341w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1-300x194.png 300w" sizes="(max-width: 341px) 100vw, 341px" /></a></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://ginoticias.com.br/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" /></div></form></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_53_5a4cbae071523_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_5a4cbae071523" ><script>var block_td_uid_53_5a4cbae071523 = new tdBlock();
block_td_uid_53_5a4cbae071523.id = "td_uid_53_5a4cbae071523";
block_td_uid_53_5a4cbae071523.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_53_5a4cbae071523_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5a4cbae071523_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5a4cbae071523.td_column_number = "1";
block_td_uid_53_5a4cbae071523.block_type = "td_block_8";
block_td_uid_53_5a4cbae071523.post_count = "5";
block_td_uid_53_5a4cbae071523.found_posts = "4150";
block_td_uid_53_5a4cbae071523.header_color = "#";
block_td_uid_53_5a4cbae071523.ajax_pagination_infinite_stop = "";
block_td_uid_53_5a4cbae071523.max_num_pages = "830";
tdBlocksArray.push(block_td_uid_53_5a4cbae071523);</script><div class="td-block-title-wrap"></div><div id=td_uid_53_5a4cbae071523 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/valor-do-ipva-2018-esta-disponivel-para-consulta-na-internet/" rel="bookmark" title="Valor do IPVA 2018 está disponível para consulta na Internet"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2018/01/not_20151228323473843_gg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Valor do IPVA 2018 está disponível para consulta na Internet"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/valor-do-ipva-2018-esta-disponivel-para-consulta-na-internet/" rel="bookmark" title="Valor do IPVA 2018 está disponível para consulta na Internet">Valor do IPVA 2018 está disponível para consulta na Internet</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T09:11:08+00:00" >3 de janeiro de 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" rel="bookmark" title="Brasil terá nove feriados nacionais em 2018"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-300x212.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-768x542.jpg 768w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5.jpg 1024w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-696x491.jpg 696w, http://ginoticias.com.br/wp-content/uploads/2018/01/Calendário-2018-5-595x420.jpg 595w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brasil terá nove feriados nacionais em 2018"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/brasil-tera-nove-feriados-nacionais-em-2018/" rel="bookmark" title="Brasil terá nove feriados nacionais em 2018">Brasil terá nove feriados nacionais em 2018</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T09:06:25+00:00" >3 de janeiro de 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/meta-dos-brasileiros-para-2018-e-juntar-dinheiro-aponta-pesquisa-do-spc-brasil/" rel="bookmark" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2018/01/metas-para-20181-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/meta-dos-brasileiros-para-2018-e-juntar-dinheiro-aponta-pesquisa-do-spc-brasil/" rel="bookmark" title="Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do SPC Brasil">Meta dos brasileiros para 2018 é juntar dinheiro, aponta pesquisa do...</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T08:57:04+00:00" >3 de janeiro de 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/salario-minimo-de-r-954-entra-em-vigor/" rel="bookmark" title="Salário mínimo de R$ 954 entra em vigor"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2018/01/brazilian-consumer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salário mínimo de R$ 954 entra em vigor"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/salario-minimo-de-r-954-entra-em-vigor/" rel="bookmark" title="Salário mínimo de R$ 954 entra em vigor">Salário mínimo de R$ 954 entra em vigor</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T08:52:02+00:00" >3 de janeiro de 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/revista-vox-lanca-sua-9a-edicao-na-noite-desta-quinta-feira-em-adamantina/" rel="bookmark" title="Revista VOX lança sua 9ª edição na noite desta quinta-feira em Adamantina"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5940-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5940-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/12/IMG_5940-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revista VOX lança sua 9ª edição na noite desta quinta-feira em Adamantina"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/revista-vox-lanca-sua-9a-edicao-na-noite-desta-quinta-feira-em-adamantina/" rel="bookmark" title="Revista VOX lança sua 9ª edição na noite desta quinta-feira em Adamantina">Revista VOX lança sua 9ª edição na noite desta quinta-feira em...</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T12:20:18+00:00" >28 de dezembro de 2017</time></span></div></div></div></div></div></div> <aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="600" data-t="10"><a style="width:300px;height:600px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=23933-24966-0-24726-1&nonce=36d0fd9ac0&redir=https%3A%2F%2Fwww.facebook.com%2FWizard-Adamantina-1789981291218791&c_url=http%3A%2F%2Fginoticias.com.br%2Fbrasil-tera-nove-feriados-nacionais-em-2018%2F" style="overflow:hidden;" target="_blank" data-ads="23933-24966-0-24726-1"  data-nonce="36d0fd9ac0"><img width="301" height="601" src="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01.jpg" class="attachment-full size-full" alt="wizard-01-copy-01" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01.jpg 301w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-150x300.jpg 150w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-210x420.jpg 210w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-280x560.jpg 280w" sizes="(max-width: 301px) 100vw, 301px" /></a></div></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://revistavox.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://ginoticias.com.br/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://revistavox.com/">VOX</a></span></h4><ul><li><a class='rsswidget' href='http://revistavox.com/moro-o-homem-que-faz-diferenca/'>MORO: O homem que faz a diferença</a> <span class="rss-date">29 de dezembro de 2017</span><div class="rssSummary">Discreto, obstinado por seus objetivos e líder em busca de uma sociedade mais igualitária. O post MORO: O homem que faz a diferença apareceu primeiro em Vox.</div><cite>VOX</cite></li><li><a class='rsswidget' href='http://revistavox.com/importancia-do-dermatologista/'>A importância do dermatologista</a> <span class="rss-date">29 de dezembro de 2017</span><div class="rssSummary">Dr. Ricardo H. Kitamura destaca que se engana quem pensa que o dermatologista é responsável apenas por problemas como manchas ou acne. O post A importância do dermatologista apareceu primeiro em Vox.</div><cite>VOX</cite></li><li><a class='rsswidget' href='http://revistavox.com/de-adamantina-para-o-brasil/'>De Adamantina para o Brasil</a> <span class="rss-date">29 de dezembro de 2017</span><div class="rssSummary">Ilumilight Eventos se consolida e conquista mercado em quatro Estados O post De Adamantina para o Brasil apareceu primeiro em Vox.</div><cite>VOX</cite></li><li><a class='rsswidget' href='http://revistavox.com/revista-vox-9o-edicao/'>Revista VOX 9º Edição</a> <span class="rss-date">29 de dezembro de 2017</span><div class="rssSummary">A nona edição da VOX chega recheada de histórias de sucesso. Empresários, profissionais liberais e pessoas mostram que muitas vezes, com gestos e atitudes simples, podemos traçar um caminho diferenciado. O post Revista VOX 9º Edição apareceu primeiro em Vox.</div><cite>VOX</cite></li></ul></aside></div></div></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ginoticias.com.br/"><img src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-barra-container"><ul id="menu-barra-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24177"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24500"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24506"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; GINOTICIAS.COM.BR</div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.srp-thumbnail-box img {
    border-radius: 50%;
    padding: 0.2rem;
    border: 1px solid #000;
}

.td-post-small-box span {
   background-color: #fff;
    padding: 0px 0px;
    padding-top: 0px;
    padding-right: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
  }
  
  .iosSlider-col-2 .entry-title {
  width: 24rem;
    color: white;
    display: inline;
    line-height: 2.7rem;
       font-size: 2rem;
    -webkit-box-decoration-break: clone;
    -ms-box-decoration-break: clone;
    -o-box-decoration-break: clone;
    box-decoration-break: clone;
    border-bottom: 0px;
    background-color: #5aa1e3;
    color: #FFF;
  }</style><div class="td-container"> <script type="text/javascript">var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://cluster-piwik.locaweb.com.br/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 15153]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> </div><script type='text/javascript'>/*  */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/ginoticias.com.br\/?spu_action=spu_load&lang=","pid":"29908","is_front_page":"","is_category":"","site_url":"http:\/\/ginoticias.com.br","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/*  */</script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.8'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/js/tagdiv_theme.js?ver=7.8'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1514978016 -->