<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><title>Adamantina é contemplada com três programas do Fundo Social de Solidariedade - Ginoticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://ginoticias.com.br/xmlrpc.php" /><style type='text/css'>Default CSS Comment</style><meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://ginoticias1.websiteseguro.com/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"/><link rel="canonical" href="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Adamantina é contemplada com três programas do Fundo Social de Solidariedade - Ginoticias" /><meta property="og:description" content="O prefeito Márcio Cardim assinou três convênios com Fundo Social de Solidariedade do Estado de São Paulo em benefício de Adamantina. O evento, que contou com a presença da primeira-dama do Estado, Lu Alckmin, ocorreu na manhã desta terça-feira (29), em São José do Rio Preto. Adamantina foi contemplada com horta educativa, Polo Regional de &hellip;" /><meta property="og:url" content="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" /><meta property="og:site_name" content="Ginoticias" /><meta property="article:publisher" content="https://www.facebook.com/ginoticias" /><meta property="article:section" content="ADAMANTINA" /><meta property="article:published_time" content="2017-08-29T17:37:29+00:00" /><meta property="fb:app_id" content="687752534744213" /><meta property="og:image" content="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n.jpg" /><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="O prefeito Márcio Cardim assinou três convênios com Fundo Social de Solidariedade do Estado de São Paulo em benefício de Adamantina. O evento, que contou com a presença da primeira-dama do Estado, Lu Alckmin, ocorreu na manhã desta terça-feira (29), em São José do Rio Preto. Adamantina foi contemplada com horta educativa, Polo Regional de [&hellip;]"/><meta name="twitter:title" content="Adamantina é contemplada com três programas do Fundo Social de Solidariedade - Ginoticias"/><meta name="twitter:image" content="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Ginoticias &raquo;" href="http://ginoticias.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ginoticias &raquo;" href="http://ginoticias.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ginoticias &raquo; Adamantina é contemplada com três programas do Fundo Social de Solidariedade" href="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ginoticias.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='srp-layout-stylesheet-css'  href='http://ginoticias.com.br/wp-content/plugins/recentposts308/css/layout.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='upw_theme_standard-css'  href='http://ginoticias.com.br/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.6.1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/style.css?ver=7.8' type='text/css' media='all' /> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var ajax = {"url":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/advanced-advertising-system/js/frontend.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"All","filter_search":"Search","expand_text":"Expand","collapse_text":"Collapse","posted_on":"Posted on","show_more":"Show more","date_style":"agoStyleDate","dates":{"Yesterday":"Yesterday","s":"s","m":"m","h":"h","ago":"ago","months":["Jan","Feb","March","April","May","June","July","Aug","Sept","Oct","Nov","Dec"]},"lightbox_navigate":"Navigate with arrow keys","server_time":"1504039135","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/ginoticias.com.br\/wp-content\/plugins\/flow-flow","plugin_ver":"3.0.1"};
/*  */</script> <script type='text/javascript' src='http://ginoticias.com.br/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.0.1'></script> <link rel='https://api.w.org/' href='http://ginoticias.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ginoticias.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ginoticias.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.6.1" /><link rel='shortlink' href='http://ginoticias.com.br/?p=27850' /><link rel="alternate" type="application/json+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F" /><link rel="alternate" type="text/xml+oembed" href="http://ginoticias.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ginoticias.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/ginoticias.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/ginoticias.com.br\/wp-content\/themes\/GI%20NOTICIAS";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65974326-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="single single-post postid-27850 single-format-standard adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-gi-container"><ul id="menu-gi" class="td-mobile-main-menu"><li id="menu-item-24435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-24435"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/concurso/">CONCURSO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/economia/">ECONOMIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/educacao/">EDUCAÇÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/esporte/">ESPORTE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/gastronomia/">GASTRONOMIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/lucelia/">LUCÉLIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/meio-ambiente/">MEIO AMBIENTE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/policia/">POLÍCIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/politica/">POLÍTICA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/religiao/">RELIGIÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/saude/">SAÚDE</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/tecnologia/">TECNOLOGIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/transito/">TRÂNSITO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/noticias/variedade/">VARIEDADE</a></li></ul></li><li id="menu-item-24436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24436"><a href="http://ginoticias.com.br/category/regional/">REGIONAL<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/adamantina/">ADAMANTINA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/inubia-paulista/">INÚBIA PAULISTA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/lucelia-cidades/">LUCÉLIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/mariapolis/">MARIÁPOLIS</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/osvaldo-cruz/">OSVALDO CRUZ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/pacaembu/">PACAEMBU</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/parapua/">PARAPUÃ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/pauliceia/">PAULICÉIA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/salmourao/">SALMOURÃO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/santa-mercedes/">SANTA MERCEDES</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/regional/tupa/">TUPÃ</a></li></ul></li><li id="menu-item-24434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24434"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">I+<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">CADERNO II</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/cultura/">CULTURA</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/saude-bem-estar/">SAÚDE &amp; BEM ESTAR</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/impacto/saude-bem-estar/pilates/">PILATES</a></li></ul></li><li id="menu-item-24440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24440"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a></li><li id="menu-item-24437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24437"><a href="http://ginoticias.com.br/category/tocando/">ESPORTE<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/fundo-do-bau/">DO FUNDO DO BAÚ</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/">ESPORTE REGIONAL</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/">ATLETISMO</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/futebol/">FUTEBOL</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/esporte-regional/volei/">Volei</a></li><li class="menu-item-0"><a href="http://ginoticias.com.br/category/tocando/lingua-quente/">LÍNGUA-QUENTE</a></li></ul></li><li id="menu-item-24439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24439"><a href="http://ginoticias.com.br/category/galeria-de-fotos/">GALERIA DE FOTOS</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://ginoticias.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-12"><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="http://ginoticias.com.br/"> <img src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/> </a> <a class="td-header-logo td-sticky-header" href="http://ginoticias.com.br/"> <img class="td-retina-data" data-retina="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/> <span class="td-visual-hidden">Ginoticias</span> </a></div><div class="menu-gi-container"><ul id="menu-gi-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-24435"><a href="http://ginoticias.com.br/category/noticias/">NOTÍCIAS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59a5d0df9d3ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59a5d0df9d3ee" ><script>var block_td_uid_1_59a5d0df9d3ee = new tdBlock();
block_td_uid_1_59a5d0df9d3ee.id = "td_uid_1_59a5d0df9d3ee";
block_td_uid_1_59a5d0df9d3ee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_59a5d0df9d3ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59a5d0df9d3ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59a5d0df9d3ee.td_column_number = "3";
block_td_uid_1_59a5d0df9d3ee.block_type = "td_block_mega_menu";
block_td_uid_1_59a5d0df9d3ee.post_count = "4";
block_td_uid_1_59a5d0df9d3ee.found_posts = "3889";
block_td_uid_1_59a5d0df9d3ee.header_color = "";
block_td_uid_1_59a5d0df9d3ee.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a5d0df9d3ee.max_num_pages = "973";
tdBlocksArray.push(block_td_uid_1_59a5d0df9d3ee);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee" id="td_uid_2_59a5d0dfb0857" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="" href="http://ginoticias.com.br/category/noticias/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_3_59a5d0dfb09b7" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="71" href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_4_59a5d0dfb0b2f" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="72" href="http://ginoticias.com.br/category/noticias/concurso/">CONCURSO</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_5_59a5d0dfb186a" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="75" href="http://ginoticias.com.br/category/noticias/economia/">ECONOMIA</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_6_59a5d0dfb19e6" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="76" href="http://ginoticias.com.br/category/noticias/educacao/">EDUCAÇÃO</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_7_59a5d0dfb1b68" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="77" href="http://ginoticias.com.br/category/noticias/esporte/">ESPORTE</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_8_59a5d0dfb1d2b" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="80" href="http://ginoticias.com.br/category/noticias/gastronomia/">GASTRONOMIA</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_9_59a5d0dfb1ed4" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="83" href="http://ginoticias.com.br/category/noticias/lucelia/">LUCÉLIA</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_10_59a5d0dfb2064" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="86" href="http://ginoticias.com.br/category/noticias/meio-ambiente/">MEIO AMBIENTE</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_11_59a5d0dfb21ea" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="44" href="http://ginoticias.com.br/category/noticias/policia/">POLÍCIA</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_12_59a5d0dfb2353" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="45" href="http://ginoticias.com.br/category/noticias/politica/">POLÍTICA</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_13_59a5d0dfb24c8" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="49" href="http://ginoticias.com.br/category/noticias/religiao/">RELIGIÃO</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_14_59a5d0dfb2612" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="54" href="http://ginoticias.com.br/category/noticias/saude/">SAÚDE</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_15_59a5d0dfb277f" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="61" href="http://ginoticias.com.br/category/noticias/tecnologia/">TECNOLOGIA</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_16_59a5d0dfb28d7" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="63" href="http://ginoticias.com.br/category/noticias/transito/">TRÂNSITO</a><a class="mega-menu-sub-cat-td_uid_1_59a5d0df9d3ee"  id="td_uid_17_59a5d0dfb2a23" data-td_block_id="td_uid_1_59a5d0df9d3ee" data-td_filter_value="66" href="http://ginoticias.com.br/category/noticias/variedade/">VARIEDADE</a></div></div><div id=td_uid_1_59a5d0df9d3ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" rel="bookmark" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" rel="bookmark" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade">Adamantina é contemplada com três programas do Fundo Social de Solidariedade</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/" rel="bookmark" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/" rel="bookmark" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações">Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/condutores-ja-podem-testar-a-nova-cnh-digital-pelo-celular/" rel="bookmark" title="Condutores já podem testar a nova CNH digital pelo celular"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-218x150.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-218x150.jpeg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condutores já podem testar a nova CNH digital pelo celular"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/condutores-ja-podem-testar-a-nova-cnh-digital-pelo-celular/" rel="bookmark" title="Condutores já podem testar a nova CNH digital pelo celular">Condutores já podem testar a nova CNH digital pelo celular</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/juiz-de-direito-dr-carlos-scarazzato-ministra-palestra-na-apae/" rel="bookmark" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/juiz-de-direito-dr-carlos-scarazzato-ministra-palestra-na-apae/" rel="bookmark" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE">Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a5d0df9d3ee" data-td_block_id="td_uid_1_59a5d0df9d3ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a5d0df9d3ee" data-td_block_id="td_uid_1_59a5d0df9d3ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-24436"><a href="http://ginoticias.com.br/category/regional/">REGIONAL</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59a5d0dfbec68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_59a5d0dfbec68" ><script>var block_td_uid_18_59a5d0dfbec68 = new tdBlock();
block_td_uid_18_59a5d0dfbec68.id = "td_uid_18_59a5d0dfbec68";
block_td_uid_18_59a5d0dfbec68.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_59a5d0dfbec68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59a5d0dfbec68_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59a5d0dfbec68.td_column_number = "3";
block_td_uid_18_59a5d0dfbec68.block_type = "td_block_mega_menu";
block_td_uid_18_59a5d0dfbec68.post_count = "4";
block_td_uid_18_59a5d0dfbec68.found_posts = "2023";
block_td_uid_18_59a5d0dfbec68.header_color = "";
block_td_uid_18_59a5d0dfbec68.ajax_pagination_infinite_stop = "";
block_td_uid_18_59a5d0dfbec68.max_num_pages = "506";
tdBlocksArray.push(block_td_uid_18_59a5d0dfbec68);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59a5d0dfbec68" id="td_uid_19_59a5d0dfce695" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="" href="http://ginoticias.com.br/category/regional/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_20_59a5d0dfce846" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="69" href="http://ginoticias.com.br/category/regional/adamantina/">ADAMANTINA</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_21_59a5d0dfcea58" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="81" href="http://ginoticias.com.br/category/regional/inubia-paulista/">INÚBIA PAULISTA</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_22_59a5d0dfcebfd" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="84" href="http://ginoticias.com.br/category/regional/lucelia-cidades/">LUCÉLIA</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_23_59a5d0dfced25" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="85" href="http://ginoticias.com.br/category/regional/mariapolis/">MARIÁPOLIS</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_24_59a5d0dfcee67" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="87" href="http://ginoticias.com.br/category/regional/osvaldo-cruz/">OSVALDO CRUZ</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_25_59a5d0dfcefc4" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="88" href="http://ginoticias.com.br/category/regional/pacaembu/">PACAEMBU</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_26_59a5d0dfcf107" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="41" href="http://ginoticias.com.br/category/regional/parapua/">PARAPUÃ</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_27_59a5d0dfcf243" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="89" href="http://ginoticias.com.br/category/regional/pauliceia/">PAULICÉIA</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_28_59a5d0dfcf399" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="51" href="http://ginoticias.com.br/category/regional/salmourao/">SALMOURÃO</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_29_59a5d0dfcf4d5" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="52" href="http://ginoticias.com.br/category/regional/santa-mercedes/">SANTA MERCEDES</a><a class="mega-menu-sub-cat-td_uid_18_59a5d0dfbec68"  id="td_uid_30_59a5d0dfcf631" data-td_block_id="td_uid_18_59a5d0dfbec68" data-td_filter_value="64" href="http://ginoticias.com.br/category/regional/tupa/">TUPÃ</a></div></div><div id=td_uid_18_59a5d0dfbec68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" rel="bookmark" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" rel="bookmark" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade">Adamantina é contemplada com três programas do Fundo Social de Solidariedade</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/" rel="bookmark" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/" rel="bookmark" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações">Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/juiz-de-direito-dr-carlos-scarazzato-ministra-palestra-na-apae/" rel="bookmark" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/juiz-de-direito-dr-carlos-scarazzato-ministra-palestra-na-apae/" rel="bookmark" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE">Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/semana-da-engenharia-de-alimentos-e-nutricao-comeca-nesta-quarta-na-unifai/" rel="bookmark" title="Semana da Engenharia de Alimentos e Nutrição começa nesta quarta na UniFAI"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/d07e70efcfab08731a97e7b91be644de-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/d07e70efcfab08731a97e7b91be644de-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/d07e70efcfab08731a97e7b91be644de-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana da Engenharia de Alimentos e Nutrição começa nesta quarta na UniFAI"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/semana-da-engenharia-de-alimentos-e-nutricao-comeca-nesta-quarta-na-unifai/" rel="bookmark" title="Semana da Engenharia de Alimentos e Nutrição começa nesta quarta na UniFAI">Semana da Engenharia de Alimentos e Nutrição começa nesta quarta na&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59a5d0dfbec68" data-td_block_id="td_uid_18_59a5d0dfbec68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59a5d0dfbec68" data-td_block_id="td_uid_18_59a5d0dfbec68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24434"><a href="http://ginoticias.com.br/category/impacto/caderno-ii/">I+</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_59a5d0dfd5946_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_59a5d0dfd5946" ><script>var block_td_uid_31_59a5d0dfd5946 = new tdBlock();
block_td_uid_31_59a5d0dfd5946.id = "td_uid_31_59a5d0dfd5946";
block_td_uid_31_59a5d0dfd5946.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"27","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_31_59a5d0dfd5946_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_59a5d0dfd5946_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_59a5d0dfd5946.td_column_number = "3";
block_td_uid_31_59a5d0dfd5946.block_type = "td_block_mega_menu";
block_td_uid_31_59a5d0dfd5946.post_count = "4";
block_td_uid_31_59a5d0dfd5946.found_posts = "425";
block_td_uid_31_59a5d0dfd5946.header_color = "";
block_td_uid_31_59a5d0dfd5946.ajax_pagination_infinite_stop = "";
block_td_uid_31_59a5d0dfd5946.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_31_59a5d0dfd5946);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_59a5d0dfd5946" id="td_uid_32_59a5d0dfdcccf" data-td_block_id="td_uid_31_59a5d0dfd5946" data-td_filter_value="" href="http://ginoticias.com.br/category/impacto/">Todos</a><a class="mega-menu-sub-cat-td_uid_31_59a5d0dfd5946"  id="td_uid_33_59a5d0dfdcdfc" data-td_block_id="td_uid_31_59a5d0dfd5946" data-td_filter_value="70" href="http://ginoticias.com.br/category/impacto/caderno-ii/">CADERNO II</a><a class="mega-menu-sub-cat-td_uid_31_59a5d0dfd5946"  id="td_uid_34_59a5d0dfdcf40" data-td_block_id="td_uid_31_59a5d0dfd5946" data-td_filter_value="73" href="http://ginoticias.com.br/category/impacto/caderno-ii/cultura/">CULTURA</a><a class="mega-menu-sub-cat-td_uid_31_59a5d0dfd5946"  id="td_uid_35_59a5d0dfdd0dd" data-td_block_id="td_uid_31_59a5d0dfd5946" data-td_filter_value="55" href="http://ginoticias.com.br/category/impacto/saude-bem-estar/">SAÚDE &amp; BEM ESTAR</a><a class="mega-menu-sub-cat-td_uid_31_59a5d0dfd5946"  id="td_uid_36_59a5d0dfdd222" data-td_block_id="td_uid_31_59a5d0dfd5946" data-td_filter_value="90" href="http://ginoticias.com.br/category/impacto/saude-bem-estar/pilates/">PILATES</a></div></div><div id=td_uid_31_59a5d0dfd5946 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/risso-e-contemplada-com-premio-top-do-transporte-2-017/" rel="bookmark" title="Risso é contemplada com prêmio Top do Transporte 2.017"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/12000x1328-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/12000x1328-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/12000x1328-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Risso é contemplada com prêmio Top do Transporte 2.017"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/risso-e-contemplada-com-premio-top-do-transporte-2-017/" rel="bookmark" title="Risso é contemplada com prêmio Top do Transporte 2.017">Risso é contemplada com prêmio Top do Transporte 2.017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/sincomercio-e-sebrae-oferecem-oficina-de-vitrinismo-em-adamantina/" rel="bookmark" title="Sincomercio e Sebrae oferecem oficina de vitrinismo em Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/vitrine-1-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/vitrine-1-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/vitrine-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sincomercio e Sebrae oferecem oficina de vitrinismo em Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/sincomercio-e-sebrae-oferecem-oficina-de-vitrinismo-em-adamantina/" rel="bookmark" title="Sincomercio e Sebrae oferecem oficina de vitrinismo em Adamantina">Sincomercio e Sebrae oferecem oficina de vitrinismo em Adamantina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/tiro-de-guerra-promove-3o-encontro-dos-antigos-atiradores-de-adamantina/" rel="bookmark" title="Tiro de Guerra promove 3º encontro dos antigos atiradores de Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/7-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/7-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiro de Guerra promove 3º encontro dos antigos atiradores de Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/tiro-de-guerra-promove-3o-encontro-dos-antigos-atiradores-de-adamantina/" rel="bookmark" title="Tiro de Guerra promove 3º encontro dos antigos atiradores de Adamantina">Tiro de Guerra promove 3º encontro dos antigos atiradores de Adamantina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/sincomercio-e-sesc-10-anos-de-parceria-que-beneficia-adamantina/" rel="bookmark" title="Sincomercio e Sesc: 10 anos de parceria que beneficia Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_6516-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_6516-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_6516-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sincomercio e Sesc: 10 anos de parceria que beneficia Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/impacto/caderno-ii/" class="td-post-category">CADERNO II</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/sincomercio-e-sesc-10-anos-de-parceria-que-beneficia-adamantina/" rel="bookmark" title="Sincomercio e Sesc: 10 anos de parceria que beneficia Adamantina">Sincomercio e Sesc: 10 anos de parceria que beneficia Adamantina</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59a5d0dfd5946" data-td_block_id="td_uid_31_59a5d0dfd5946"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_59a5d0dfd5946" data-td_block_id="td_uid_31_59a5d0dfd5946"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24440"><a href="http://ginoticias.com.br/category/noticias/comercio/">COMÉRCIO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_59a5d0dfe369a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_59a5d0dfe369a" ><script>var block_td_uid_37_59a5d0dfe369a = new tdBlock();
block_td_uid_37_59a5d0dfe369a.id = "td_uid_37_59a5d0dfe369a";
block_td_uid_37_59a5d0dfe369a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"71","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_37_59a5d0dfe369a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_59a5d0dfe369a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_59a5d0dfe369a.td_column_number = "3";
block_td_uid_37_59a5d0dfe369a.block_type = "td_block_mega_menu";
block_td_uid_37_59a5d0dfe369a.post_count = "5";
block_td_uid_37_59a5d0dfe369a.found_posts = "122";
block_td_uid_37_59a5d0dfe369a.header_color = "";
block_td_uid_37_59a5d0dfe369a.ajax_pagination_infinite_stop = "";
block_td_uid_37_59a5d0dfe369a.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_37_59a5d0dfe369a);</script><div id=td_uid_37_59a5d0dfe369a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/comercio-cobra-novamente-mudancas-no-transito-e-iluminacao-de-natal-no-fim-de-ano/" rel="bookmark" title="Comércio cobra novamente mudanças no trânsito e iluminação de Natal no fim de ano"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/índice-4-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/índice-4-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/índice-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comércio cobra novamente mudanças no trânsito e iluminação de Natal no fim de ano"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/comercio-cobra-novamente-mudancas-no-transito-e-iluminacao-de-natal-no-fim-de-ano/" rel="bookmark" title="Comércio cobra novamente mudanças no trânsito e iluminação de Natal no fim de ano">Comércio cobra novamente mudanças no trânsito e iluminação de Natal no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/procon-de-adamantina-orienta-sobre-compras-no-dia-dos-pais/" rel="bookmark" title="Procon de Adamantina orienta sobre compras no Dia dos Pais"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/proconjf-orienta-consumidores-para-compras-do-dia-dos-pais-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/proconjf-orienta-consumidores-para-compras-do-dia-dos-pais-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/proconjf-orienta-consumidores-para-compras-do-dia-dos-pais-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procon de Adamantina orienta sobre compras no Dia dos Pais"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/procon-de-adamantina-orienta-sobre-compras-no-dia-dos-pais/" rel="bookmark" title="Procon de Adamantina orienta sobre compras no Dia dos Pais">Procon de Adamantina orienta sobre compras no Dia dos Pais</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/comercio-funciona-em-horario-especial-nesta-sexta-e-sabado/" rel="bookmark" title="Comércio funciona em horário especial nesta sexta e sábado"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/DSC08349-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/DSC08349-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/DSC08349-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comércio funciona em horário especial nesta sexta e sábado"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/comercio-funciona-em-horario-especial-nesta-sexta-e-sabado/" rel="bookmark" title="Comércio funciona em horário especial nesta sexta e sábado">Comércio funciona em horário especial nesta sexta e sábado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/sincomercio-e-sebrae-abrem-inscricoes-para-oficina-de-vitrinismo/" rel="bookmark" title="Sincomercio e Sebrae abrem inscrições para oficina de vitrinismo"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/vitrine-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/vitrine-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/vitrine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sincomercio e Sebrae abrem inscrições para oficina de vitrinismo"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/sincomercio-e-sebrae-abrem-inscricoes-para-oficina-de-vitrinismo/" rel="bookmark" title="Sincomercio e Sebrae abrem inscrições para oficina de vitrinismo">Sincomercio e Sebrae abrem inscrições para oficina de vitrinismo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/empresarios-respondem-pesquisa-sobre-horarios-de-funcionamento-do-comercio/" rel="bookmark" title="Empresários respondem pesquisa sobre horários de funcionamento do comércio"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/07/Sincomercio-Cópia-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/07/Sincomercio-Cópia-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/07/Sincomercio-Cópia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresários respondem pesquisa sobre horários de funcionamento do comércio"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/empresarios-respondem-pesquisa-sobre-horarios-de-funcionamento-do-comercio/" rel="bookmark" title="Empresários respondem pesquisa sobre horários de funcionamento do comércio">Empresários respondem pesquisa sobre horários de funcionamento do comércio</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_59a5d0dfe369a" data-td_block_id="td_uid_37_59a5d0dfe369a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_59a5d0dfe369a" data-td_block_id="td_uid_37_59a5d0dfe369a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24437"><a href="http://ginoticias.com.br/category/tocando/">ESPORTE</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_59a5d0e000a2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_59a5d0e000a2a" ><script>var block_td_uid_38_59a5d0e000a2a = new tdBlock();
block_td_uid_38_59a5d0e000a2a.id = "td_uid_38_59a5d0e000a2a";
block_td_uid_38_59a5d0e000a2a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_38_59a5d0e000a2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_59a5d0e000a2a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_59a5d0e000a2a.td_column_number = "3";
block_td_uid_38_59a5d0e000a2a.block_type = "td_block_mega_menu";
block_td_uid_38_59a5d0e000a2a.post_count = "4";
block_td_uid_38_59a5d0e000a2a.found_posts = "155";
block_td_uid_38_59a5d0e000a2a.header_color = "";
block_td_uid_38_59a5d0e000a2a.ajax_pagination_infinite_stop = "";
block_td_uid_38_59a5d0e000a2a.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_38_59a5d0e000a2a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_59a5d0e000a2a" id="td_uid_39_59a5d0e008b92" data-td_block_id="td_uid_38_59a5d0e000a2a" data-td_filter_value="" href="http://ginoticias.com.br/category/tocando/">Todos</a><a class="mega-menu-sub-cat-td_uid_38_59a5d0e000a2a"  id="td_uid_40_59a5d0e008de2" data-td_block_id="td_uid_38_59a5d0e000a2a" data-td_filter_value="74" href="http://ginoticias.com.br/category/tocando/fundo-do-bau/">DO FUNDO DO BAÚ</a><a class="mega-menu-sub-cat-td_uid_38_59a5d0e000a2a"  id="td_uid_41_59a5d0e0090fb" data-td_block_id="td_uid_38_59a5d0e000a2a" data-td_filter_value="78" href="http://ginoticias.com.br/category/tocando/esporte-regional/">ESPORTE REGIONAL</a><a class="mega-menu-sub-cat-td_uid_38_59a5d0e000a2a"  id="td_uid_42_59a5d0e00941e" data-td_block_id="td_uid_38_59a5d0e000a2a" data-td_filter_value="93" href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/">ATLETISMO</a><a class="mega-menu-sub-cat-td_uid_38_59a5d0e000a2a"  id="td_uid_43_59a5d0e009734" data-td_block_id="td_uid_38_59a5d0e000a2a" data-td_filter_value="79" href="http://ginoticias.com.br/category/tocando/esporte-regional/futebol/">FUTEBOL</a><a class="mega-menu-sub-cat-td_uid_38_59a5d0e000a2a"  id="td_uid_44_59a5d0e009a77" data-td_block_id="td_uid_38_59a5d0e000a2a" data-td_filter_value="92" href="http://ginoticias.com.br/category/tocando/esporte-regional/volei/">Volei</a><a class="mega-menu-sub-cat-td_uid_38_59a5d0e000a2a"  id="td_uid_45_59a5d0e009d76" data-td_block_id="td_uid_38_59a5d0e000a2a" data-td_filter_value="82" href="http://ginoticias.com.br/category/tocando/lingua-quente/">LÍNGUA-QUENTE</a></div></div><div id=td_uid_38_59a5d0e000a2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/adamantinense-conquista-segundo-lugar-em-dracena/" rel="bookmark" title="Adamantinense conquista segundo lugar em Dracena"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/Adamantinense-conquista....-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/Adamantinense-conquista....-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/Adamantinense-conquista....-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adamantinense conquista segundo lugar em Dracena"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/" class="td-post-category">ATLETISMO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/adamantinense-conquista-segundo-lugar-em-dracena/" rel="bookmark" title="Adamantinense conquista segundo lugar em Dracena">Adamantinense conquista segundo lugar em Dracena</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/copa-atc-tem-sequencia-neste-final-de-semana-com-cinco-jogos/" rel="bookmark" title="Copa ATC tem sequência neste final de semana com cinco jogos"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/Cpa-Atc-tem-sequencia-.....-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/Cpa-Atc-tem-sequencia-.....-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/Cpa-Atc-tem-sequencia-.....-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Copa ATC tem sequência neste final de semana com cinco jogos"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/" class="td-post-category">ESPORTE REGIONAL</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/copa-atc-tem-sequencia-neste-final-de-semana-com-cinco-jogos/" rel="bookmark" title="Copa ATC tem sequência neste final de semana com cinco jogos">Copa ATC tem sequência neste final de semana com cinco jogos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/unimed-abre-inscricoes-para-5a-caminhada-de-bem-com-a-vida/" rel="bookmark" title="Unimed abre inscrições para 5ª Caminhada de Bem com a Vida"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/Unimed-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/Unimed-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/Unimed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unimed abre inscrições para 5ª Caminhada de Bem com a Vida"/></a></div> <a href="http://ginoticias.com.br/category/tocando/esporte-regional/atletismo/" class="td-post-category">ATLETISMO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/unimed-abre-inscricoes-para-5a-caminhada-de-bem-com-a-vida/" rel="bookmark" title="Unimed abre inscrições para 5ª Caminhada de Bem com a Vida">Unimed abre inscrições para 5ª Caminhada de Bem com a Vida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/adamantina-tera-caminhada-regional-unimed-de-bem-com-a-vida-em-agosto/" rel="bookmark" title="Adamantina terá Caminhada Regional Unimed de Bem com a Vida em agosto"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/05/Caminhada-Unimed-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/05/Caminhada-Unimed-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/05/Caminhada-Unimed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adamantina terá Caminhada Regional Unimed de Bem com a Vida em agosto"/></a></div> <a href="http://ginoticias.com.br/category/noticias/esporte/" class="td-post-category">ESPORTE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/adamantina-tera-caminhada-regional-unimed-de-bem-com-a-vida-em-agosto/" rel="bookmark" title="Adamantina terá Caminhada Regional Unimed de Bem com a Vida em agosto">Adamantina terá Caminhada Regional Unimed de Bem com a Vida em&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_59a5d0e000a2a" data-td_block_id="td_uid_38_59a5d0e000a2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_59a5d0e000a2a" data-td_block_id="td_uid_38_59a5d0e000a2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-24439"><a href="http://ginoticias.com.br/category/galeria-de-fotos/">GALERIA DE FOTOS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_59a5d0e0173aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_59a5d0e0173aa" ><script>var block_td_uid_46_59a5d0e0173aa = new tdBlock();
block_td_uid_46_59a5d0e0173aa.id = "td_uid_46_59a5d0e0173aa";
block_td_uid_46_59a5d0e0173aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_46_59a5d0e0173aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_59a5d0e0173aa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_59a5d0e0173aa.td_column_number = "3";
block_td_uid_46_59a5d0e0173aa.block_type = "td_block_mega_menu";
block_td_uid_46_59a5d0e0173aa.post_count = "5";
block_td_uid_46_59a5d0e0173aa.found_posts = "35";
block_td_uid_46_59a5d0e0173aa.header_color = "";
block_td_uid_46_59a5d0e0173aa.ajax_pagination_infinite_stop = "";
block_td_uid_46_59a5d0e0173aa.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_46_59a5d0e0173aa);</script><div id=td_uid_46_59a5d0e0173aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/instituto-de-especialidades-veterinarias-e-inaugurado-em-adamantina/" rel="bookmark" title="Instituto de Especialidades Veterinárias é inaugurado em Adamantina"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/07/P1240916-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/07/P1240916-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/07/P1240916-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instituto de Especialidades Veterinárias é inaugurado em Adamantina"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/instituto-de-especialidades-veterinarias-e-inaugurado-em-adamantina/" rel="bookmark" title="Instituto de Especialidades Veterinárias é inaugurado em Adamantina">Instituto de Especialidades Veterinárias é inaugurado em Adamantina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/oab-de-adamantina-realiza-cerimonia-de-entrega-de-carteiras-aos-novos-advogados/" rel="bookmark" title="OAB de Adamantina realiza cerimônia de entrega de carteiras aos novos advogados"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/06/Novos-advogados-recebem-suas-carteiras-da-OAB-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/06/Novos-advogados-recebem-suas-carteiras-da-OAB-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/06/Novos-advogados-recebem-suas-carteiras-da-OAB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OAB de Adamantina realiza cerimônia de entrega de carteiras aos novos advogados"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/oab-de-adamantina-realiza-cerimonia-de-entrega-de-carteiras-aos-novos-advogados/" rel="bookmark" title="OAB de Adamantina realiza cerimônia de entrega de carteiras aos novos advogados">OAB de Adamantina realiza cerimônia de entrega de carteiras aos novos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/confira-os-melhores-momentos-da-20a-edicao-dos-destaques-do-ano/" rel="bookmark" title="Confira os melhores momentos da 20ª edição dos &#8216;Destaques do Ano&#8217;"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/05/destaques-6-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/05/destaques-6-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/05/destaques-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira os melhores momentos da 20ª edição dos &#8216;Destaques do Ano&#8217;"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/confira-os-melhores-momentos-da-20a-edicao-dos-destaques-do-ano/" rel="bookmark" title="Confira os melhores momentos da 20ª edição dos &#8216;Destaques do Ano&#8217;">Confira os melhores momentos da 20ª edição dos &#8216;Destaques do Ano&#8217;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/confira-as-fotos-do-lancamento-do-adamantina-rodeo-festival-2017/" rel="bookmark" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/04/IMG_3948-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/confira-as-fotos-do-lancamento-do-adamantina-rodeo-festival-2017/" rel="bookmark" title="Confira as fotos do lançamento do Adamantina Rodeo Festival 2017">Confira as fotos do lançamento do Adamantina Rodeo Festival 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/claria-apresenta-nova-colecao-outonoinverno-2017/" rel="bookmark" title="Clariá apresenta nova coleção Outono/Inverno 2017"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/03/mg-11-site-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/03/mg-11-site-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/03/mg-11-site-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clariá apresenta nova coleção Outono/Inverno 2017"/></a></div> <a href="http://ginoticias.com.br/category/galeria-de-fotos/" class="td-post-category">GALERIA DE FOTOS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/claria-apresenta-nova-colecao-outonoinverno-2017/" rel="bookmark" title="Clariá apresenta nova coleção Outono/Inverno 2017">Clariá apresenta nova coleção Outono/Inverno 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_59a5d0e0173aa" data-td_block_id="td_uid_46_59a5d0e0173aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_59a5d0e0173aa" data-td_block_id="td_uid_46_59a5d0e0173aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://ginoticias.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >terça-feira, 29 agosto, 2017    05:38:56 PM</div></div><div class="menu-top-container"><ul id="menu-barra" class="top-header-menu"><li id="menu-item-24177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24177"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li><li id="menu-item-24500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24500"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li><li id="menu-item-24506" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24506"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div></div></div><div class="td-header-header-full td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"> <article id="post-27850" class="post-27850 post type-post status-publish format-standard has-post-thumbnail hentry category-adamantina category-noticias category-regional" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ginoticias.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todos os artigos em REGIONAL" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ginoticias.com.br/category/regional/"> <span itemprop="name">REGIONAL</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Ver todos os artigos em ADAMANTINA" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ginoticias.com.br/category/regional/adamantina/"> <span itemprop="name">ADAMANTINA</span> </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Adamantina é contemplada com três programas do Fundo Social de Solidariedade</span></div></div> <header class="td-post-title"><h1 class="entry-title">Adamantina é contemplada com três programas do Fundo Social de Solidariedade</h1><p class="td-post-sub-title">Convênios são de horta educativa, Polo Regional de Moda – terceira fase e Escola da Construção Civil - assentador de pisos e azulejos</p><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T17:37:29+00:00" >29 de agosto de 2017</time></span></div></header><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Adamantina+%C3%A9+contemplada+com+tr%C3%AAs+programas+do+Fundo+Social+de+Solidariedade&url=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F&via=%40ginoticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/&amp;media=http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n.jpg&description=Adamantina+%C3%A9+contemplada+com+tr%C3%AAs+programas+do+Fundo+Social+de+Solidariedade" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Adamantina+%C3%A9+contemplada+com+tr%C3%AAs+programas+do+Fundo+Social+de+Solidariedade%20-%20http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" data-text="Adamantina é contemplada com três programas do Fundo Social de Solidariedade" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n.jpg" data-caption="Prefeito Márcio Cardim assina convênio com a primeira-dama do Estado, Lu Alckmin (Foto: Divulgação/Prefeitura)"><img width="696" height="608" class="entry-thumb td-modal-image" src="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-696x608.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-696x608.jpg 696w, http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-300x262.jpg 300w, http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-481x420.jpg 481w, http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="21106808_1732073403760721_8990913760265310235_n"/></a><figcaption class="wp-caption-text">Prefeito Márcio Cardim assina convênio com a primeira-dama do Estado, Lu Alckmin (Foto: Divulgação/Prefeitura)</figcaption></figure></div><p>O prefeito Márcio Cardim assinou três convênios com Fundo Social de Solidariedade do Estado de São Paulo em benefício de Adamantina. O evento, que contou com a presença da primeira-dama do Estado, Lu Alckmin, ocorreu na manhã desta terça-feira (29), em São José do Rio Preto.</p><p>Adamantina foi contemplada com horta educativa, Polo Regional de Moda – terceira fase e Escola da Construção Civil &#8211; assentador de pisos e azulejos.</p><p>“Esses três convênios assinados são de suma importância para melhoria e qualificação das pessoas que buscam uma profissão, o valor total do repasse pelo Fundo Social de Solidariedade do Estado de São Paulo é de R$ 24 mil, obrigado a todos que participaram da elaboração desses projetos e que continuamos assim, buscando projetos e convênios para colocarmos Adamantina novamente na situação que ela merece”, destacou o prefeito.</p></div><footer><div class="td-post-source-tags"><div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span> </span><a rel="nofollow" href="#">DA REDAÇÃO | GRUPO IMPACTO</a></div></div></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Adamantina+%C3%A9+contemplada+com+tr%C3%AAs+programas+do+Fundo+Social+de+Solidariedade&url=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F&via=%40ginoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/&amp;media=http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n.jpg&description=Adamantina+%C3%A9+contemplada+com+tr%C3%AAs+programas+do+Fundo+Social+de+Solidariedade" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Adamantina+%C3%A9+contemplada+com+tr%C3%AAs+programas+do+Fundo+Social+de+Solidariedade%20-%20http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" data-text="Adamantina é contemplada com três programas do Fundo Social de Solidariedade" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/">Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ginoticias.com.br/author/joao/">João Vinícius</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="João Vinícius"></span><meta itemprop="datePublished" content="2017-08-29T17:37:29+00:00"><meta itemprop="dateModified" content="2017-08-29T17:37:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png"></span><meta itemprop="name" content="Ginoticias"></span><meta itemprop="headline " content="Adamantina é contemplada com três programas do Fundo Social de Solidariedade"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="629"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_50_59a5d0e03830d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_50_59a5d0e03830d" ><script>var block_td_uid_50_59a5d0e03830d = new tdBlock();
block_td_uid_50_59a5d0e03830d.id = "td_uid_50_59a5d0e03830d";
block_td_uid_50_59a5d0e03830d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_50_59a5d0e03830d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_59a5d0e03830d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27850,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_50_59a5d0e03830d.td_column_number = "3";
block_td_uid_50_59a5d0e03830d.block_type = "td_block_related_posts";
block_td_uid_50_59a5d0e03830d.post_count = "3";
block_td_uid_50_59a5d0e03830d.found_posts = "3907";
block_td_uid_50_59a5d0e03830d.header_color = "";
block_td_uid_50_59a5d0e03830d.ajax_pagination_infinite_stop = "";
block_td_uid_50_59a5d0e03830d.max_num_pages = "1303";
tdBlocksArray.push(block_td_uid_50_59a5d0e03830d);</script><h4 class="td-related-title td-block-title"><a id="td_uid_51_59a5d0e04cd2b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_50_59a5d0e03830d" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_52_59a5d0e04cdab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_50_59a5d0e03830d" href="#">Mais do autor</a></h4><div id=td_uid_50_59a5d0e03830d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/" rel="bookmark" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/" rel="bookmark" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações">Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/condutores-ja-podem-testar-a-nova-cnh-digital-pelo-celular/" rel="bookmark" title="Condutores já podem testar a nova CNH digital pelo celular"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-218x150.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-218x150.jpeg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condutores já podem testar a nova CNH digital pelo celular"/></a></div> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/condutores-ja-podem-testar-a-nova-cnh-digital-pelo-celular/" rel="bookmark" title="Condutores já podem testar a nova CNH digital pelo celular">Condutores já podem testar a nova CNH digital pelo celular</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://ginoticias.com.br/juiz-de-direito-dr-carlos-scarazzato-ministra-palestra-na-apae/" rel="bookmark" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE"><img width="218" height="150" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-218x150.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-218x150.jpg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE"/></a></div> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/juiz-de-direito-dr-carlos-scarazzato-ministra-palestra-na-apae/" rel="bookmark" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE">Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_59a5d0e03830d" data-td_block_id="td_uid_50_59a5d0e03830d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_59a5d0e03830d" data-td_block_id="td_uid_50_59a5d0e03830d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://ginoticias.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='27850' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="250" data-t="10"><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=3301-473-0-24751-1&nonce=c4bed35c28&redir=http%3A%2F%2Fwww.adamantina.sp.gov.br%2F&c_url=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F" style="overflow:hidden;" target="_blank" data-ads="3301-473-0-24751-1"  data-nonce="c4bed35c28"><img width="300" height="250" src="http://ginoticias.com.br/wp-content/uploads/2017/03/4.jpg" class="attachment-full size-full" alt="4" /></a><a style="width:300px;height:250px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=23692-473-0-24751-2&nonce=fbf2c3fe5d&redir=https%3A%2F%2Fwww.facebook.com%2FWizard-Adamantina-1789981291218791&c_url=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F" style="overflow:hidden;" target="_blank" data-ads="23692-473-0-24751-2"  data-nonce="fbf2c3fe5d"><img width="341" height="220" src="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1.png" class="attachment-full size-full" alt="wizard-01-01-341x220" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1.png 341w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-01-341x220-1-300x194.png 300w" sizes="(max-width: 341px) 100vw, 341px" /></a></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="http://ginoticias.com.br/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" /></div></form></aside><div class="td_block_wrap td_block_8 td_block_widget td_uid_53_59a5d0e05b2b9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_53_59a5d0e05b2b9" ><script>var block_td_uid_53_59a5d0e05b2b9 = new tdBlock();
block_td_uid_53_59a5d0e05b2b9.id = "td_uid_53_59a5d0e05b2b9";
block_td_uid_53_59a5d0e05b2b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_53_59a5d0e05b2b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_59a5d0e05b2b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_59a5d0e05b2b9.td_column_number = "1";
block_td_uid_53_59a5d0e05b2b9.block_type = "td_block_8";
block_td_uid_53_59a5d0e05b2b9.post_count = "5";
block_td_uid_53_59a5d0e05b2b9.found_posts = "3889";
block_td_uid_53_59a5d0e05b2b9.header_color = "#";
block_td_uid_53_59a5d0e05b2b9.ajax_pagination_infinite_stop = "";
block_td_uid_53_59a5d0e05b2b9.max_num_pages = "778";
tdBlocksArray.push(block_td_uid_53_59a5d0e05b2b9);</script><div class="td-block-title-wrap"></div><div id=td_uid_53_59a5d0e05b2b9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" rel="bookmark" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/08/21106808_1732073403760721_8990913760265310235_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/adamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade/" rel="bookmark" title="Adamantina é contemplada com três programas do Fundo Social de Solidariedade">Adamantina é contemplada com três programas do Fundo Social de Solidariedade</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T17:37:29+00:00" >29 de agosto de 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/" rel="bookmark" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/08/IMG_7195-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/prefeitura-bloqueia-brinquedos-para-cadeirantes-policia-civil-aguarda-laudo-para-iniciar-investigacoes/" rel="bookmark" title="Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar investigações">Prefeitura bloqueia brinquedos para cadeirantes; Polícia Civil aguarda laudo para iniciar...</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T15:38:29+00:00" >29 de agosto de 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/condutores-ja-podem-testar-a-nova-cnh-digital-pelo-celular/" rel="bookmark" title="Condutores já podem testar a nova CNH digital pelo celular"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-100x70.jpeg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-100x70.jpeg 100w, http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-300x210.jpeg 300w, http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9.jpeg 768w, http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-218x150.jpeg 218w, http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-696x487.jpeg 696w, http://ginoticias.com.br/wp-content/uploads/2017/08/973d78d0-2552-4b5d-8841-e78a4bd792f9-601x420.jpeg 601w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Condutores já podem testar a nova CNH digital pelo celular"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/condutores-ja-podem-testar-a-nova-cnh-digital-pelo-celular/" rel="bookmark" title="Condutores já podem testar a nova CNH digital pelo celular">Condutores já podem testar a nova CNH digital pelo celular</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/news1/" class="td-post-category">DESTAQUE</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T15:08:45+00:00" >29 de agosto de 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/juiz-de-direito-dr-carlos-scarazzato-ministra-palestra-na-apae/" rel="bookmark" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/08/palestra-APAE-11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/juiz-de-direito-dr-carlos-scarazzato-ministra-palestra-na-apae/" rel="bookmark" title="Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE">Juiz de Direito Dr. Carlos Scarazzato ministra palestra na APAE</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T14:54:46+00:00" >29 de agosto de 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_7 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://ginoticias.com.br/semana-da-engenharia-de-alimentos-e-nutricao-comeca-nesta-quarta-na-unifai/" rel="bookmark" title="Semana da Engenharia de Alimentos e Nutrição começa nesta quarta na UniFAI"><img width="100" height="70" class="entry-thumb" src="http://ginoticias.com.br/wp-content/uploads/2017/08/d07e70efcfab08731a97e7b91be644de-100x70.jpg" srcset="http://ginoticias.com.br/wp-content/uploads/2017/08/d07e70efcfab08731a97e7b91be644de-100x70.jpg 100w, http://ginoticias.com.br/wp-content/uploads/2017/08/d07e70efcfab08731a97e7b91be644de-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Semana da Engenharia de Alimentos e Nutrição começa nesta quarta na UniFAI"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://ginoticias.com.br/semana-da-engenharia-de-alimentos-e-nutricao-comeca-nesta-quarta-na-unifai/" rel="bookmark" title="Semana da Engenharia de Alimentos e Nutrição começa nesta quarta na UniFAI">Semana da Engenharia de Alimentos e Nutrição começa nesta quarta na...</a></h3><div class="td-module-meta-info"> <a href="http://ginoticias.com.br/category/regional/adamantina/" class="td-post-category">ADAMANTINA</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T14:28:08+00:00" >29 de agosto de 2017</time></span></div></div></div></div></div></div> <aside class="td_block_template_1 widget widget_aas_widget"><div class="aas_zone" style="visibility:hidden" data-w="300" data-h="600" data-t="10"><a style="width:300px;height:600px;float:left;" class="aas_wrapper" href="http://ginoticias.com.br?ads_click=1&data=23933-24966-0-24726-1&nonce=d87b69aa24&redir=https%3A%2F%2Fwww.facebook.com%2FWizard-Adamantina-1789981291218791&c_url=http%3A%2F%2Fginoticias.com.br%2Fadamantina-e-contemplada-com-tres-programas-do-fundo-social-de-solidariedade%2F" style="overflow:hidden;" target="_blank" data-ads="23933-24966-0-24726-1"  data-nonce="d87b69aa24"><img width="301" height="601" src="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01.jpg" class="attachment-full size-full" alt="wizard-01-copy-01" srcset="http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01.jpg 301w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-150x300.jpg 150w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-210x420.jpg 210w, http://ginoticias.com.br/wp-content/uploads/2017/02/wizard-01-copy-01-280x560.jpg 280w" sizes="(max-width: 301px) 100vw, 301px" /></a></div></aside></div></div></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ginoticias.com.br/"><img src="http://ginoticias.com.br/wp-content/uploads/2017/03/Gi-NotÃ­cias-LOGO-23-11-300x69.png" alt="GINOTICIAS" title="GINOTICIAS"/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/ginoticias" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-barra-container"><ul id="menu-barra-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-24177"><a href="http://www.gimpacto.com.br/">GRUPO IMPACTO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24500"><a href="http://www.gimpacto.com.br/home/jornal-impacto-2015/">JORNAL IMPACTO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24506"><a href="http://www.gimpacto.com.br/vox/">REVISTA VOX</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; GINOTICIAS.COM.BR</div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.srp-thumbnail-box img {
    border-radius: 50%;
    padding: 0.2rem;
    border: 1px solid #000;
}

.td-post-small-box span {
   background-color: #fff;
    padding: 0px 0px;
    padding-top: 0px;
    padding-right: 0px;
    padding-bottom: 0px;
    padding-left: 0px;
  }
  
  .iosSlider-col-2 .entry-title {
  width: 24rem;
    color: white;
    display: inline;
    line-height: 2.7rem;
       font-size: 2rem;
    -webkit-box-decoration-break: clone;
    -ms-box-decoration-break: clone;
    -o-box-decoration-break: clone;
    box-decoration-break: clone;
    border-bottom: 0px;
    background-color: #5aa1e3;
    color: #FFF;
  }</style><div class="td-container"> <script type="text/javascript">var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://cluster-piwik.locaweb.com.br/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 15153]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();</script> </div><script type='text/javascript' src='http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/js/tagdiv_theme.js?ver=7.8'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script> <script type='text/javascript' src='http://ginoticias.com.br/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ginoticias.com.br/wp-content/themes/GI%20NOTICIAS';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1504039136 -->